Thanks Thanks:  1
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    06.11.2013
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Plötzliche Lautstärkeschwankungen / Tonschwankungen bei AC3-Ton

    Hallo zusammen,

    ich betreibe meine UNIBOX HD2 an einem Denon 7.1 Receiver und es kommt bei AC3-Ton oftmals zu plötzlichen Tonschwankungen.

    Nach einiger Zeit regelt sich der Ton automatisch runter ... und nach 1-2 Sekunden dann wieder automatisch hoch auf das alte Niveau.

    Im Receiver habe ich keine eigenen Lautstärkeinstellungen definiert.

    Habt ihr eine Idee welche Einstellung hier vielleicht Probleme veursacht?

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.521
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Gibst du den Ton über HDMI direkt an den TV? Schau mal in dessen Toneinstellungen, ob da automatische Lautstärke-Anpassung aktiviert ist.

    Im Image gibt es dazu auch noch einen Punkt unter "Menü-->Einstellungen-->System-->A/V Einstellungen".
    Geändert von Papi2000 (26.01.2014 um 21:31 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. Thanks svwfan1988 bedankten sich
  4. #3
    Anfänger
    Registriert seit
    06.11.2013
    Beiträge
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich gebe den Ton per HDMI an meinen Denon AV-Receiver. Das TV (auch an den AV-Receiver angeschlossen) gibt nur das Bild wieder. Beim Blu-Ray gucken (oder bei anderen AC3-Medien) habe ich diese Lautstärkeschwankungen nicht. Dies hat definitiv also etwas mit der Unibox und den OpenATV-Einstellungen zu tun.

    In den Settings habe ich keine Einstellungen bzgl. der automatischen Lautstärke konfiguriert. Komisch, dass das Problem nur bei AC3 auftritt.

    Achja: Digitaler Downmix ist deaktiviert, damit der Receiver das 5.1-Signal bekommt
    Geändert von svwfan1988 (08.02.2014 um 21:30 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com