Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    damir75
    Gast

    Umlaute werden auf Privaten falsch dargestellt

    Umlaute werden auf Privaten falsch dargestellt
    Das Problem besteht seit längerem

    Umlaute werden auf Privaten falsch dargestellt-umlaute.jpg

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.547
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Ich sehe auf deinem Screenshot zwar den Textfehler. Ich kann den aber jetzt nicht an einem Sender festmachen. Was zeigt dein Screenshot?
    Geändert von Papi2000 (20.01.2014 um 13:53 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    damir75
    Gast
    OK, ich habe vergeßen zu sagen es ist der Text von Untertittel.
    Bei ARD, ZDF und den Dritten gibt es den Fehler nicht.
    Bei den RTL, SAT1 usw. dagegen schon.
    Ich habe Untertittel eingeschaltet mit der Option "Subtitle|Videotext"
    Wähle ich stattdessen den Untertittel direkt auf Videotext gibt es den Fehler nicht.
    Dafür ist die Schrift häßlich (Unicode) und die Lautstärkeregelung funktioniert nicht

  4. #4
    damir75
    Gast
    Pa~iert hier noch was w%rde ich gerne wissen.
    Oder geh&re ich zu den wenigen die Untertittel nutzen

  5. #5
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.547
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Schwierig zu sagen. Auf den ÖR tut es richtig. also ist dein System erstmal in Ordnung. Im Videotext-UT passt es (der wird quasi grafisch übermittel). Nur bei ein paar Privaten passt es nicht mit dem EIT-Untertiteln. Ich kann mich an Phasen bei Eurosport erinnern, wo die Mit über den Äther geschickt hatten, weil irgendein Prakti bei denen etwas falsch übergeben hatte. Die von dir benängelten Sender brauchen jetzt auch nur wieder irgendeinen Knoten in ihrem System haben. Das löst sich meist nach einiger Zeit von selbst. Hast du eigentlich dieselben Fehler mit einer anderen Box auch?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #6
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    2.830
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Ich hab das hier auch mit ner et9000 allerdings grade in nem PLI-4.0
    also hats mit dem Image eher nix zu tun.

    Mich störts auch nicht weiter, da ich die Untertitel sowieso immer abschalte.


    Grüsse
    Biki3


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com