Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    10.09.2013
    Beiträge
    21
    Total Downloaded
    28,91 MB
    Total Downloaded
    28,91 MB
    ReceiverDankeAktivitäten

    Dauer Booting Meldung

    Hallo
    meine gute alte HD2 rennt eigentlich super, nur wenn ich sie komplett ausschalte dann dauert das Booten 5 Min oder manchmal auch Stunden

    ich habe das neue 5.1 geflasht und sonst noch nichts gemacht

    mit Putty habe ich ein LOG gemacht und hier ein keiner Auszu wo er stehen bleibt:

    fb0: brcmfb frame buffer device
    {97}[MCU] ver : 2.00.31
    {97}[MCU] model : RHS500
    {97}[MCU] power : SWITCH
    input: dreambox front panel as /devices/virtual/input/input0
    input: dreambox advanced remote control (native) as /devices/virtual/input/input 1
    [stv6418_init] MACHINE_INI7000
    [stv6418_init] MACHINE_INI5000 hier steht er ca 1 Minute
    DVB: registering new adapter (dvb)

    und hier wieder ca. 2 Minuten manchmal auch ewig, wenn Putty mit LOG dranhängt dann geht es eher besser und wenn nichts dran hängt dann steht er Stunden ohne das er Fertig Bootet!

    was hat das zu bedeuten?
    wird da der Tuner initialisiert?

    ich hab den ganzen Log angehängt, hoffe ich habs richtig gemacht.

    Danke im Vorraus!!!
    Angehängte Dateien Angehängte Dateien
    • Dateityp: txt log.txt (60,2 KB, 22x aufgerufen)

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    10.09.2013
    Beiträge
    21
    Themenstarter
    Total Downloaded
    28,91 MB
    Total Downloaded
    28,91 MB
    ReceiverDankeAktivitäten
    hab gerade gegoogelt, der STV6418 ist ein Audio/Video Switch ( I2C )
    in der BOX ist durch ne Störung der HDMI gestorben, hänge momentan an Y/C Output dran.
    Hat doch noch was anderes was abbekommen?

    dann wohl nur die Lösung immer im Standby zu bleiben!!!

  3. #3
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    71
    Total Downloaded
    3,87 MB
    Total Downloaded
    3,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD eco+
     
     
    Box 2:
    Venton Unibox HD2
     
     
    Box 3:
    AZBox MiniMe
     
     
    Nicht zufällig auch einen zweiten Tuner mit DVB-C/T2 - habe seit gestern nach einem online Update auch Probleme.

    Box bleibt bei 49% stehen. Komplett neu geflasht zweite Tuner kann man seit neustem zwischen C und T2 umschalten ??? (nie vorher gemacht). wenn ich das mache GS.

    Zum Schluß dann den DVB-C/T2 Tuner raus und bisher läuft es, andere Tuner hat nur C.

  4. #4
    Anfänger
    Registriert seit
    10.09.2013
    Beiträge
    21
    Themenstarter
    Total Downloaded
    28,91 MB
    Total Downloaded
    28,91 MB
    ReceiverDankeAktivitäten
    Hallo

    nein ich habe nur einen drin und ich hab auch keinen GS


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com