Thanks Thanks:  1
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    27.05.2013
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Bild bleibt schwarz nach Zappen

    (OpenATV Image vom 26.05.2013, aktuellster Bootloader, Receiver erst vor kurzem ausgeliefert, bestückt mit 1 DVB S2 Tuner, HDD angebunden via USB)

    Hallo Team,

    bei einem Zapping mittels Kanalliste oder EPG schaltet die Box um, das Bild bleibt jedoch schwarz, teilweise fehlt dann auch die Tonausgabe.
    Auch weitere Sender sind nicht mehr erreichbar, auch hier bleibt das Bild schwarz. Lediglich der Ursprungssender wird beim zurück zappen (wieder) angezeigt.
    Lösung nur mit Standby und erneutem Einschalten möglich.

    Dieses Verhalten tritt nicht immer auf, jedoch mehrmals am Tag. Nachstellbar ist der Fehler nicht, d.h. er ist nicht provozierbar.

    Kennt Ihr dieses Verhalten? Liegt es am Image, an der SW oder evtl. an der HW, insbesondere dem Tuner?

    Ansonsten bin ich sehr happy mit der Box, Hilfe wäre super...

    Danke vorab, molebelly.

    •   Alt Advertising

       

  2. #2
    Anfänger Avatar von Draven007
    Registriert seit
    06.04.2013
    Beiträge
    22
    Total Downloaded
    114,84 MB
    Total Downloaded
    114,84 MB
    ReceiverDankeAktivitäten
    hoisens molebelly,
    ich würde das image nochmal neu flashen. hab von diesem problem noch nie was gehört.
    auch würde ich zur sicherheit den tuner nochmal auf korrekten sitz überprüfen.

    gruss draven

    Mut@nt HD2400 4xDVB-S2
    Venton Unibox HD1/HD1plus/HD3
    VU+ Duo/Solo²
    openelec@Revo3700
    LG 55LM640S

  3. Thanks molebelly bedankten sich
  4. #3
    Anfänger
    Registriert seit
    27.05.2013
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    hi draven,

    habe gestern nochmal geflasht. Problem trat bislang nicht mehr auf.
    Falls es zurückkehrt, melde ich mich.

    Danke soweit!

    molebelly.

  5. #4
    Anfänger
    Registriert seit
    27.05.2013
    Beiträge
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    leider ist nun doch ein neuer Anlauf nötig: das Problem tritt wieder / weiterhin auf.

    Könnt Ihr mir weiterhelfen?

    Gruss, molebelly.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com