Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     

    Umlaute VU+ Player (Android und iPad/iPhone)

    Seit einen der letzten Updates werden die Umlaute im VU+ Player (Android und iPad/iPhone) nicht mehr dargestellt.
    Wer kann helfen ?

    •   Alt Advertising

       

  2. #2
    Avatar von pixicom
    Registriert seit
    06.04.2013
    Beiträge
    124
    Total Downloaded
    16,71 MB
    Total Downloaded
    16,71 MB
    ReceiverDankeAktivitäten
    Junge, Junge. Die bist der Problembringer. VU+ ist nicht UNiBOX
    http://www.openaaf.com/forum/signaturepics/sigpic193_1.gif

  3. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    kann in zusammen spielt openwebif zusammen hängen da gab es div updates

  4. #4
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     
    Der VU+ Player wurde allgemein hin hier empfohlen zur Nutzung unter Android und iPad/iPhone. Und der funktioniert ja auch super, auch wenn ich keine VU Box besitze.
    Da lasse ich den Problembringer hier nicht zählen ...

    @Captain: Schaut sich das jemand an ? Wird ja auch andere Nutzer treffen.

  5. #5
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     
    Im Open Webif wird alles korrekt dargestellt . . .

  6. #6
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     
    Nun habe ich seit langer Zeit mal wieder den TV Browser (http://www.tvbrowser.org/) benutzt.
    Dort habe ich auch meine Box eingebunden.
    Nach Aktualisierung der Kanäle, sind auch hier die Umlaute zerhackt.

    Mir kommt der Verdacht auf, dass eventuell DreamboxEDIT die Kanalnamen mit einem falschen Zeichensatz zur Box hochlädt.

    Habe jedoch noch nicht gefunden, an welcher Schraube ich drehen muss.
    Jemand eine Idee ?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com