Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    14.04.2013
    Beiträge
    7
    Total Downloaded
    191,33 MB
    Total Downloaded
    191,33 MB
    ReceiverDankeAktivitäten

    Autoresolution funktioniert nicht

    Hallo,

    ich habe ein Problem bei meiner Unibox HD1plus. Und zwar funktioniert das Plugin Autoresolution leider nicht.
    Ich habe den Receiver auf 720p Ausgabe gestellt und möchte bei 1080i Sendern eben 1080i ausgeben, nur
    leider erkennt die Box die 1080i Sender alle falsch. zB: wenn ich auf ServusTV HD schalte erkennt das Plugin eine Auflösung von 1080p 25Hz
    und wechselt somit nicht auf die gewünschte Ausgabe.
    Einstellungen im Plugin sind folgende: Progressive: Standard (720p) u. Interlaced: 1080i, Bildwiederholfrequenz bei beiden auf automatisch.
    Habe auch noch 2 Xtrend Receiver bei denen alles einwandfrei funktioniert.
    Dachte zuerst dass meine Box etwas hat und habe sie ausgetauscht aber bei der Ersatzbox wieder das gleiche Spiel.

    Hat jemand vielleicht die selbe Erfahrung?

    mfg
    meschugee

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    14.04.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    191,33 MB
    Total Downloaded
    191,33 MB
    ReceiverDankeAktivitäten
    Hat keiner zufällig das gleiche Problem oder funktioniert bei euch Autoresolution normal?

    mfg
    meschugee

  3. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    nie Probiert Ich frage mal bei Venton, ich weiss das Sie was machen hatten mir noch das gestern gesagt:

    we will be fix
    on enhacement video setup
    i hope it will be done soon

  4. #4
    Anfänger
    Registriert seit
    14.04.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    191,33 MB
    Total Downloaded
    191,33 MB
    ReceiverDankeAktivitäten
    Vielen Dank!
    Das Problem ist das Autoresolution die 1080i 50Hz Sender als 1080p 25Hz erkennt. Irgendetwas läuft da schief.

  5. #5
    Anfänger
    Registriert seit
    14.04.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    191,33 MB
    Total Downloaded
    191,33 MB
    ReceiverDankeAktivitäten
    Hallo alle zusammen, leider besteht das Problem noch immer! Gibt es schon neue Treiber von Venton oder ist ein Bugfix in Aussicht?
    mfg meschugee


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:06 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com