Thanks Thanks:  4
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    Bitte mal den neuesten bootloader von hinten flashen und beobachten was die Box die nächste Zeit bezüglich des bootens macht.
    Welche HDD mit 500 GB genau hast du denn eingebaut?

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Müsste ich nochmal klären welche HDD drin ist, Box und Rechnung liegen bei meinen Eltern.... Die Box kam so komplett vom Händler. SatellitenKönig ist wohl der einzige Händler der so vorkonfiguriert verkauft....

  3. #13
    Avatar von Owen Hart
    Registriert seit
    06.04.2013
    Beiträge
    635
    Total Downloaded
    472,0 KB
    Total Downloaded
    472,0 KB
    ReceiverDankeAktivitäten
    wäre sehr hilfreich, wenn du das in Erfahrung bringen könntest, aber auch was die Box nach dem bootloader flashen macht

  4. #14
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von Owen Hart Beitrag anzeigen
    Welche HDD mit 500 GB genau hast du denn eingebaut?
    Hitachi 500GB HTS545050A7E380

  5. #15
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Der Venton Support Überprüft das, Infos Folgen..

  6. Thanks phillipssat bedankten sich
  7. #16
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Wie gesagt diese Kombination aus HD1plus & 2x DVB-C/T2 & 500GB-HDD wird bei Amazon von einem Händler fertig angeboten....

    Enigma 28.12.2012 und ein Monster Onlineupdate welches zur Dauerbootschleife und somit Unbrauchbarkeit des Receivers führt.

    Leider dauert es wieder, bis ich die Box in Sachen Bootloader aktualisieren und das Kaltstartverhalten testen kann. Box ist so einige Kilometer von mir entfernt.... :-)

  8. #17
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von phillipssat Beitrag anzeigen
    Habe hier geschaut ob es einen neuen Bootloader gibt, die Links sind jedoch nicht unterlegt, daher dachte ich es gibt keinen neuen für die HD1plus...

    http://www.opena.tv/forum/showthread...ader-Anleitung

    Hatte bereits einen Admin gebeten hier die Links zu aktualisieren... kam aber nichts....
    I did change the links to HD1.
    Please check and report when wrong.

  9. Thanks phillipssat bedankten sich
  10. #18
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Aktueller Stand:

    Die Box wollte wohl beim Aufwachen aus dem normalen Standby einen Reboot machen.

    Nun startet die garnicht mehr durch, nur "Booting" im Display. HDD läuft zwar an, aber nicht passiert , kein Bild,

    Auch die USB-Ports sind tot.....

    Nach 6 Aus-Einschaltzyklen nun erstmal paausieren....

    werde mir das gerät morgen mal bringen lassen und den neuen ? Bootloader testen.

    Bin mal sehr gespannt, was SatKing dazu sagt, wenn das Verhalten so bleibt...

    Kann es sein, dass die Box die interne HDD nicht mag ?? Wäre ein Versuch wert diese intern mal abzustecken und dann das Bootverhalten zu prüfen.



    Die Hersteller-Anleitung zur Aktualisierung des Bootloaders irritiert mich ein wenig:

    http://multikomforum.de/dordner/inde...l_3.2.2%29.pdf

    http://multikomforum.de/dordner/inde...%20Bootloader/

    Hmm...
    Geändert von phillipssat (05.06.2013 um 19:56 Uhr)

  11. #19
    Avatar von Alex-2.5
    Registriert seit
    05.04.2013
    Beiträge
    1.070
    Total Downloaded
    16,41 MB
    Total Downloaded
    16,41 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    GigaBlue Quad+
     
     
    Box 3:
    GB IPBox
     
     
    Interne HDD abschließen wäre auf jedenfall einen Versuch wert.

    Aus anderen Reciever Bereichen kenne ich es, dass nach einem USB Stick Update (ohne vorherigem Swap löschen welcher auf HDD war) nichts mehr ging.
    Also Swap auf HDD gelöscht bzw. HDD abgeklemmt und das Update lief auf einmal.
    GB Quad + DVB-C (2x) | GB UE+ + DVB-C | GB Quad Plus (White Edition ) + DVB-C (2x)
    Mut@nt 2400 HD (testing xbmc - so far so good - very good)
    E2BMC D-Cube (great with OpenATV - unusable with XBMC)
    [SIGPIC][/SIGPIC]

  12. #20
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Der Receiver ist auf 100% originalen Herstellerzustand. Aktueller Bootloader (USB-Flashing vorne funktioniert).

    HDD initalisiert und leer . Original Firmware (aktuellste) vom Hersteller. http://multikomforum.de/dordner/inde...tory%20Images/

    WENN die Box einmal durchstartet, läuft sie einwandfrei. Leider startet sie maximal in 10% der Fälle. Eben habe ich tatsächlich 12 Versuche gebraucht bis sie wirklich startete... sonst immer nur "Booting" und nix weiter...

    Meine Vermutungen

    1) Receiver defekt.
    2) Netzteil zu schwach/defekt.
    3) Festplatte nicht kompatibel.


    Keine Ahnung ob die Kombi aus Reciver & 2x DVB-C und dieser 500GB-HDD einen zu hohen Einschaltstrom benötigt...

    Hatte auch schon überlegt die Platte abzustecken....

    ABER dann sagt der Händler es wurde am Gerät herumgeschraubt. Keine Lust nachher noch Ärger bei der Rückgabe zu haben.

    So ist alles 100% Original und funktioniert halt nur bei ca. 10% der Startversuche... Warmstart kein Problem.... Immer nur Probleme nach Strom aus....

    Hmm... mal schauen ob ein neues Gerät dieses Problem nicht aufweist...
    Geändert von phillipssat (05.06.2013 um 22:10 Uhr)


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:54 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com