Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Gelbe Taste

  1. #1
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     

    Gelbe Taste

    Die gelbe Taste lässt sich seit dem letzten Update nicht mehr mit "timeshift" belegen.

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Kann ich nicht bestätigen auf meine Xtrend und VU+ Receiver,da geht es ohne Probs.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     
    Mit welchem Softwarestand ?

  4. #4
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Mit dem aktuellen,muss aber sagen,das ich erst vor drei Tagen neu geflasht hatte,was ich eh spätestens jede zweit Woche mache.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #5
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     
    Naja, ich habe vorgestern das Update durchlaufen lassen.
    Also sind wir auf einem unterschiedlichen Stand.

    Vor drei Tagen ging es bei mir auch noch.

  6. #6
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     
    Kann dies sonst jemand bestätigen ?

  7. #7
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    I don't have this box but i can test on the Venton HD1.

  8. #8
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    So i just flashed the openatv-3.0-ventonhdx-20130531_usb version.

    Gelbe taste is working with Timeshift.

    NOTE: make sure you have a device mounted for /media/hdd, otherwise the Yellow button does nothing.

  9. #9
    Senior Mitglied
    Registriert seit
    29.04.2013
    Beiträge
    236
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo SE
     
     
    Box 2:
    Venton UniBox HD1plus
     
     
    Thanks for helping.
    Just updated the system yesterday.
    Today there wasn't an update on the feed.

    But it's still not working.

    I have an external device mounted at /media/hdd.

    And it was working until last Tuesdays update.

  10. #10
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    I also did test with a external usb hdd.
    So that's not a problem.

    I think you better try to flash new the last image, without restore settings.
    Test if the yellow button works, if yes then try to restore your settings and test again.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:19 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com