Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    05.10.2013
    Beiträge
    7
    Total Downloaded
    7,02 MB
    Total Downloaded
    7,02 MB
    ReceiverDankeAktivitäten

    Question Tuner geht nicht mehr?

    Hallo,

    hatte meine DVB-C Unibox HD1 mit einem aktuellen Image versorgt und es ist alles wunderbar gelaufen. Letzte Woche hatte ich die Box aus dem deep standby geholt und der Tuner funktionierte nicht mehr, auch nicht nach einem reboot etc. Nur ein erneutes flashen des nakten openatv imges hatte geholfen.

    Heute erneut das Problem das über Nacht nach dem boot der Tuner verschwunden ist und keine Programme mehr gehen (tuner wird in der Konfig auch nicht angezeigt). Reset, Reoots, Strom entfernen etc hilft nicht.

    Ist das ein Hardware Defekt oder wie kann ich mich dem Fehler annähner (debugging möglich?)?

    Danke!

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    05.10.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    7,02 MB
    Total Downloaded
    7,02 MB
    ReceiverDankeAktivitäten
    dmesg zeigt auch was komisches womit ich nichts anfangen kann:

    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_cmd_write] full!!!
    [fp_mcu_set_time] 2013/11/11 20:28:42 (rtc_offset = 0)
    [fp_mcu_set_time] Set local time => 2013/11/11 20:28:42
    [fp_mcu_cmd_write] full!!!

  3. #3
    Anfänger
    Registriert seit
    05.10.2013
    Beiträge
    7
    Themenstarter
    Total Downloaded
    7,02 MB
    Total Downloaded
    7,02 MB
    ReceiverDankeAktivitäten
    Nach ettlichen Wochen Ruhe heute erneut das Problem....

    fb0: brcmfb frame buffer device
    [MCU] ver : 2.00.32
    [MCU] model : RHS300
    [MCU] power : SWITCH
    input: dreambox front panel as /devices/virtual/input/input0
    input: dreambox advanced remote control (native) as /devices/virtual/input/input1
    [stv6418_init] STV6418_WRITE fail!!!
    [stv6418_init] MACHINE_INI3000
    DVB: registering new adapter (dvb)
    DVB: registering adapter 0 frontend 0 (DVB-T/T2 NIM)...
    NET: Registered protocol family 10
    svc: failed to register lockdv1 RPC service (errno 124).
    IsCecDeviceReady=Y, deviceType=03, fixedAddress=1000, logicalAddress=03
    [video_videomodepreferred_read] mode(0) not found!!!
    IsCecDeviceReady=Y, deviceType=03, fixedAddress=1000, logicalAddress=03
    [video_videomodepreferred_read] mode(0) not found!!!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com