Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    Anfänger
    Registriert seit
    30.08.2014
    Beiträge
    10
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Noch eine frage liegt das dann am Bootloader weil es geht ja mit sämtlichen Images nicht.
    Würde da es helfen einen alten Bootloader (wenn dies überhaupt möglich ist) zu nehmen und fals ja hätte jemand den alten Bootloader noch ?

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    09.09.2014
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo!

    Ich hab genau das gleiche Problem mit der gleichen Hardware. Ich hab auch noch den Bootloader vom 06.08., allerdings löst der mein (unser) Problem auch nicht.
    Ich werde es morgen nochmal mit der "force"-Methode versuchen.
    Gibt's sonst noch Betroffene hier? Eventuell liegt's auch an der Tunervariante (1x DVB-S2 / 1x DVB-C/T2)?

  3. #13
    Anfänger
    Registriert seit
    24.08.2014
    Beiträge
    26
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo
     
     
    Box 2:
    Vu Duo2
     
     
    Box 3:
    Unnibox Eco+
     
     
    Alleine am Bootloader vom 22.08.14 kann es nicht liegen,

    weil der bei den meisten gut funktioniert.

    Hatte jetzt auch ne Bootschleife (mit openATV),

    vorher hatte ich irgendwas installiert.

    Hab dann wieder das Original Images installiert, gleiches Ergebnis.

    Dann noch 2 mal das Original Images drübergebügelt, und die Box

    hat wieder normal gebootet. Danach konnte ich open ATV wieder ganz

    normal installieren.

    Es hilft auch, wenn man das Antennenkabel beim Booten ab lässt,

    falls ein Tunerproblem besteht.

    Ich hab das Gefühl, das der Flashspeicher beim installieren eines

    neuen Images nicht komplett gelöscht wird, was dann zu einen neuen

    Absturtz führt.

  4. #14
    Anfänger
    Registriert seit
    30.08.2014
    Beiträge
    10
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hi also das Gefühl mit den Flashspeicher habe ich auch. Habe nun so ca. 20 versuche gemacht mit bootloader einzelt und bootloader im image und das ganze im originalen image sowie auch im openatv und das ganze nur mit Stromkabel an der box dran. Leider funktioniert das ganze noch immer nicht. Im forum vom Hersteller habe ich dies bereits auch gemeldet, jedoch wurde auch dort nur dazu geraten was ich bereits mehrfach versucht habe. Evt. habe ich ein Montagsgerät erwischt........

  5. #15
    Anfänger
    Registriert seit
    24.08.2014
    Beiträge
    26
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu Duo
     
     
    Box 2:
    Vu Duo2
     
     
    Box 3:
    Unnibox Eco+
     
     
    Zitat Zitat von djhope Beitrag anzeigen
    Hi also das Gefühl mit den Flashspeicher habe ich auch. Habe nun so ca. 20 versuche gemacht mit bootloader einzelt und bootloader im image und das ganze im originalen image sowie auch im openatv und das ganze nur mit Stromkabel an der box dran. Leider funktioniert das ganze noch immer nicht. Im forum vom Hersteller habe ich dies bereits auch gemeldet, jedoch wurde auch dort nur dazu geraten was ich bereits mehrfach versucht habe. Evt. habe ich ein Montagsgerät erwischt........
    Schick die Box zurück, Garantiefall

  6. #16
    Anfänger Avatar von Spasilac
    Registriert seit
    13.09.2014
    Ort
    Deutschland
    Beiträge
    3
    Total Downloaded
    3,84 MB
    Total Downloaded
    3,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 Cable
     
     
    Box 2:
    Dreambox 800SE
     
     

    Question

    Zitat Zitat von Petry1 Beitrag anzeigen
    Schick die Box zurück, Garantiefall
    Ist das tatsächlich die einzige Lösung? Habe auch das Problem mit der Dauerbootschleife.
    Aber irgendwann startet die Box dann doch. Wenn ich sie genügend lange herumtun lasse, kommt sie dann doch noch.

  7. #17
    Anfänger
    Registriert seit
    09.08.2014
    Beiträge
    25
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    Bootschleifen hatte ich auch seit Versin 2014-09-13 kahm das dann bei mir nicht mehr vor. Beste Version die gerade bei mir läuft ist die letzte 2014-09-14

  8. #18
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    75
    Total Downloaded
    33,69 MB
    Total Downloaded
    33,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD 800 Quad
     
     
    Box 2:
    Venton Unibox HD1 plus
     
     
    Box 3:
    AX 4k hd51
     
     
    Hallo, gibt es für dieses Problem einen Lösungsansatz ?
    Wenn ich mir die bisherigen Forumsbeiträge ansehe, hat jeder irgendwie rumprobiert mit mehr oder weniger Erfolg. Ich habe folgendes Problem:
    Bootloader vom 22.08. und das Image vom 16.09. geflasht. Jetzt steht dauernd boot im Display und ich kann weder einen anderen Bootloader noch ein anderes Image flashen (sowohl mit force als auch mit noforce).

    Hatte bereits zwei Unibox HD1 plus. Wenn die eco+ der Nachfolger sein soll, dann geht dies eindeutig in die falsche Richtung.

    Viele Grüße
    Maduki

  9. #19
    Mitglied
    Registriert seit
    11.08.2013
    Beiträge
    39
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Nach dem flashen den USB Stick entfernen und Box eventuell kurz Stromlos machen.
    Dann gibt es auch keine Bootschleife.

  10. #20
    Mitglied
    Registriert seit
    28.06.2013
    Beiträge
    75
    Total Downloaded
    33,69 MB
    Total Downloaded
    33,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue HD 800 Quad
     
     
    Box 2:
    Venton Unibox HD1 plus
     
     
    Box 3:
    AX 4k hd51
     
     
    Ohne die Box zu öffnen ist wohl nichts mehr zu machen. Ich habe das Ding zurückgeschickt. Leider ist die HD1 plus nicht mehr zu bekommen. Ich habe jetzt ein paar Euro draufgelegt und etwas vernünftiges bestellt.

    Gruß
    Maduki


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com