Thanks Thanks:  50
Seite 14 von 24 ErsteErste ... 41213141516 ... LetzteLetzte
Ergebnis 131 bis 140 von 239
  1. #131
    Mitglied
    Registriert seit
    14.12.2014
    Beiträge
    82
    Total Downloaded
    110,16 MB
    Total Downloaded
    110,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Uniboxhd Eco+
     
     
    Box 2:
    Venton Uniboxhd Eco+
     
     
    Und so geht's auch nicht

    Enable CI + im openATV Image-nummer2.jpg

    •   Alt Advertising

       

  2. #132
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    83
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Vu+ Uno
     
     
    Box 3:
    DM 800 HD se
     
     
    Du wechselst auch immer das Programm Das Programm WinSCP kenne ich nicht ich würde es mal unter Eigenschaften versuchen, vielleicht kann man dort was einstellen. Ansonsten nimm nochmal Filezilla dort sollte ganz unten der benötige Punkt auftauchen.

  3. #133
    Mitglied
    Registriert seit
    14.12.2014
    Beiträge
    82
    Total Downloaded
    110,16 MB
    Total Downloaded
    110,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Uniboxhd Eco+
     
     
    Box 2:
    Venton Uniboxhd Eco+
     
     
    danke nach nem Neustart habe ich Filezilla am laufen mit der Serververbindung und kann dann die Rechte der enigma2 einstellen. Meine Grundfrage war aber auch: Brauche ich für das CI+ Modul von Sky irgendwelche Änderungen? Und, brauche ich für das Unicam Evo 4.0 irgendwelche Änderungen bei welchem Image?
    Ich weiß ich bin blöd aber mit jedem mal lerne ich auch mit 60 noch dazu.
    Danke

    Gibt's noch ne Antwort bitte?
    Geändert von obiwanhawk (11.04.2015 um 11:51 Uhr)

  4. #134
    Mitglied
    Registriert seit
    14.12.2014
    Beiträge
    82
    Total Downloaded
    110,16 MB
    Total Downloaded
    110,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Uniboxhd Eco+
     
     
    Box 2:
    Venton Uniboxhd Eco+
     
     
    Keiner so nett mir zu anworten?

  5. #135
    Mitglied
    Registriert seit
    22.11.2013
    Beiträge
    83
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Vu+ Uno
     
     
    Box 3:
    DM 800 HD se
     
     
    Wenn die CI+ Unterstützung durch den Austausch der Datei gegeben ist muss man nur noch das Sky Modul in die Box stecken und es sollte funktionieren. Für das Unicam braucht es keine Änderungen und man sollte es sofort nutzen können ohne irgendeinen Patch bzw. den Austausch einer Datei.

  6. #136
    Mitglied
    Registriert seit
    14.12.2014
    Beiträge
    82
    Total Downloaded
    110,16 MB
    Total Downloaded
    110,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Uniboxhd Eco+
     
     
    Box 2:
    Venton Uniboxhd Eco+
     
     
    Herzlichen Dank

  7. #137
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    277
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Wird es auch eine Anpassung für die 5.0 geben ?
    Mit der vorhandenen kommt bei mir nur WAIT
    Gruß Peter

  8. #138
    Anfänger
    Registriert seit
    24.04.2015
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    echt schade das es bei mir auch nicht lief.
    Ich habe die Datein wie in Post #86 ausgetauscht und auch die Rechte passend gesetzt
    aber die box haengt nach einem reboot konstant bei 47..52..85 WAIT
    und das geht hundert mal so weiter.

    Echt doof das nichtmal eine CI+ Unterstuetzung im Image eingepflegt wird.
    So muss ich bei Agonis bleiben, Ansonst hat mir das Image sehr gut gefallen.

  9. #139
    Anfänger
    Registriert seit
    22.04.2015
    Beiträge
    3
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    hallo zusammen,
    bei mir das selbe problem, vllt kann ja einer die alten files nochmal zur verfügung stellen, mit dem neuen image gehts nicht

    gruß Franki


    Software
    OE-System: OE-Alliance 2.3
    Distribution: openatv
    Firmware-Version: 4.2.1
    Treiberversion: 20150327
    Kernelversion: 3.14.21
    GUI-Version: 2015-04-12
    Geändert von franki (26.04.2015 um 10:49 Uhr)

  10. #140
    Anfänger
    Registriert seit
    24.04.2015
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    CI + im Open AtV

    Gibt es ne lösung ?


Seite 14 von 24 ErsteErste ... 41213141516 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:34 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 4,55%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com