Thanks Thanks:  2
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    Die korrekte Version wird erst angezeigt wenn der Treiber Standard mit gebaut wird/im Image ist.

    Das wird dann bestimmt Morgen sein.

    Achso, mein HD+ CI+ Modul funzt auch, allerdings wird es auf "Auto" nicht erkannt, habe auf CI+ 1.2 gestellt und es wurde erfolgreich Initialisiert.

    Das mit dem korrekten erkennen kann aber je nach Modul auch anders sein, muß man halt testen was am besten funzt.

    ... natürlich muß man vorher ciplus 1.4 vom Feed installieren, sonst funzt kein CI+.

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    28.07.2013
    Beiträge
    184
    Total Downloaded
    6,73 MB
    Total Downloaded
    6,73 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K Dual DVB-C
     
     
    Box 2:
    Venton Unibox HD1, HD2, HD3, eco+ DVB-C
     
     
    Box 3:
    VU+ Solo SE V2 Dual DVB-C
     
     
    Box 4:
    Atemio Nemesis 3x DVB-C
     
     
    Box 5:
    VU+ Zero
     
     
    Genau so ein Modul will nicht so richtig, R2.4, HD01, entweder es hängt Rtl oder sat1, ci+ 1.2, 1.3 egal, Auto geht nicht. Ciplus1.4 drauf oder wieder runter, dannach bleibt gleich schlecht.

    Noch Ideen?

  3. #13
    Mitglied
    Registriert seit
    02.12.2014
    Beiträge
    40
    Total Downloaded
    17,31 MB
    Total Downloaded
    17,31 MB
    ReceiverDankeAktivitäten
    Dieser Treiber funzt auch nicht richtig.... Klötzchenbildung und Telexext erscheint vierfach etc. etc..... Alle Treiber nach dem Mai sind einfach Schrott....Habe wieder den vom 11.05.2016 drauf...läuft perfekt

  4. #14
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Fehler 28. Mrz 14. Mai 16. Jun 13. Sep 20. Okt 23. Nov
    Kein AC3 5.1 /DTS Ton OK OK OK BAD BAD BAD
    verzögerter bzw. kein EPG OK OK OK ? BAD OK
    Schwarzbild beim umschalten (free TV) ? BAD BAD ? ? *1
    Schwarzbild beim umschalten (verschlüsselt) ? BAD BAD BAD BAD *2
    Schwarzbild nach Standby ? BAD BAD ? ? bisher OK
    Schwarzbild nach Mediaportal ? BAD BAD ? ? bisher OK
    Online Update nicht möglich ? ? OK BAD ? BAD
    Software Update Erweiterungen nicht möglich ? ? OK BAD ? BAD
    Aspect Ratio 4:3/21:9 TV (Balken) ohne Funktion ? ? OK BAD ? OK
    Aspect Ratio 4:3/21:9 Mediaportal (Balken) ohne Funktion ? ? OK BAD ? OK
    GUI neustart ohne Funktion ? ? OK BAD ? BAD
    Full HD Screen wie SevenHD ohne Funktion (einrichten wird nicht erkannt) ? ? OK BAD ? ?
    SNR Anzeige ? BAD OK ? ? scheint OK
    Mediaportal Pause ohne Funktion ? ? OK ? ? streaming sehr gut
    Anzeige Auflösung im Mediaportal ohne Funktion ? BAD OK ? ? OK

    *1 / *2 evtl. ein Problem meiner Fernbedienung, die hat geprellt und 2Sender nacheinander weitergeschaltet. Wurde korrigiert, seitdem kein Schwarzbild, beobachte weiter.


    Der Treiber ist genauso beschi. wie die letzten. Die Liste ist nicht vollständig aber alle Fehler die ich hatte sind eingetragen.
    Beim austauschen der Treiber würde ich immer erst den Treiber per FTP löschen und dann den neuen einfügen, dann hängt da auch nichts beim reboot.
    Wenn man den Treiber erst löscht, dann die Dateirechte beim austauschen nicht vergessen.


    PS
    Das streaming ist gefühlt nochmal 80% besser. Vor/Rücksprung/Pause verhalten ist das beste von allen bisher von mir getesteten Treibern.
    Auch am Ende eines Streams folgt sofort der nächste (Mediaportal)

    Der Treiber vom 16.6 scheint der verträglichste zu sein.
    Geändert von remoter3406 (05.12.2016 um 14:23 Uhr)

  5. #15
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Gruß remoter3406
    Geändert von remoter3406 (02.12.2016 um 06:32 Uhr)

  6. #16
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Ist der Treiber im neusten Image schon drin ? Wenn ja, dann läuft die Ci+Entschlüsselung so ca. 2-3 Minuten bei mir und dann fängt es an zu stocken.
    Gruß Peter

  7. #17
    Mitglied
    Registriert seit
    13.05.2014
    Ort
    Berlin
    Beiträge
    64
    Total Downloaded
    232,17 MB
    Total Downloaded
    232,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox Eco+
     
     
    Box 2:
    Dbox2
     
     
    Zitat Zitat von remoter3406 Beitrag anzeigen
    Fehler 28. Mrz 14. Mai 16. Jun 13. Sep 20. Okt 23. Nov
    Kein AC3 5.1 /DTS Ton x x x
    verzögerter bzw. kein EPG x OK
    Schwarzbild beim umschalten (free TV) x x *1
    *1hwarzbild beim umschalten (verschlüsselt) x x x x *2
    Schwarzbild nach Standby x x bisher nicht
    Schwarzbild nach Mediaportal x x bisher nicht
    Online Update nicht möglich x ? x
    Software Update Erweiterungen nicht möglich x ? x
    Aspect Ratio 4:3/21:9 TV (Balken) ohne Funktion x ? ?
    Aspect Ratio 4:3/21:9 Mediaportal (Balken) ohne Funktion x ? ?
    GUI neustart ohne Funktion x ? x
    Full HD Screen wie SevenHD ohne Funktion (einrichten wird nicht erkannt) x ? ?
    SNR Anzeige x scheint OK
    Mediaportal Pause ohne Funktion streaming sehr gut
    Anzeige Auflösung im Mediaportal ohne Funktion x OK

    *1 / *2 evtl. ein Problem meiner Fernbedienung, die hat geprellt und 2Sender nacheinander weitergeschaltet. Wurde korrigiert, seitdem kein Schwarzbild, beobachte weiter.


    Der Treiber ist genauso beschi. wie die letzten. Die Liste ist nicht vollständig aber alle Fehler die ich hatte sind eingetragen.
    Beim austauschen der Treiber würde ich immer erst den Treiber per FTP löschen und dann den neuen einfügen, dann hängt da auch nichts beim reboot.
    Wenn man den Treiber erst löscht, dann die Dateirechte beim austauschen nicht vergessen.


    PS
    Das streaming ist gefühlt nochmal 80% besser. Vor/Rücksprung/Pause verhalten ist das beste von allen bisher von mir getesteten Treibern.
    Auch am Ende eines Streams folgt sofort der nächste (Mediaportal)

    Der Treiber vom 16.6 scheint der verträglichste zu sein.
    geht denn 5.1 mit dem neuen Treiber?
    mfg

  8. #18
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Fehler
    28. Mrz 14. Mai 16. Jun 13. Sep 20. Okt 23. Nov
    Kein AC3 5.1 /DTS Ton x x x

    Nein, leider nicht, Tabelle geändert

    Gruß remoter3406
    Geändert von remoter3406 (05.12.2016 um 14:23 Uhr)

  9. Thanks thecook, jazzkantine bedankten sich

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:18 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com