Thanks Thanks:  2
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     

    Problem mit den neuen SKY Sendern

    Ich nutze OpenATV 5.3 vom Juni 2016. Alle bisherigen SKY-Sendern werden mit dem SKY-Modul einwandfrei entschlüsselt.
    Nach dem Suchlauf für die neuen SKY Sender werden die neuen Sender nicht entschlüsselt, die "alten" funktionieren weiterhin einwandfrei.
    An der Karte kann es nicht liegen, denn mit dem OpenNFR Image 5.1 werden auch die neuen Sender hell.
    Möchte aber gerne bei OpenATV 5.3 bleiben.
    Hat jemand vielleicht eine Idee woran das liegen könnte ?
    Gruß Peter

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    213
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S² TWIN ATV oder Newnigma²
     
     
    Box 2:
    NAS Marke EIGENBAU mit TV-HEADEND
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    Box 5:
    NVIDIA-SHIELD
     
     
    Mach mal bitte eine common interface zuweisung mit denen kanälen die wirklich nicht gehen, dann sollten die gehen. :-)
    Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd

    2x DM900 DVB-S (TWIN) mit powered by OpenATV oder Newnigma² mit open Daily Image

    BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 16GB Ram von Kingston & Seagate IronWolf Pro & Transcend & TV-Headend mit Digital Devices V-6.2 DVB-S Twin und DVB-C Single & Common Interface DUO von Digital Devices mit Debian und OMV


  3. #3
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Themenstarter
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Auf die Idee wäre ich nicht gekommen, trotz das die logisch sein kann.
    Probiere das gleich mal aus, Danke !


    Edit: Das war der entscheidende Tipp ! Manchmal ist man so doof ... !!
    Geändert von samsung01 (12.11.2016 um 19:22 Uhr)
    Gruß Peter

  4. Thanks ramus bedankten sich
  5. #4
    Senior Mitglied Avatar von ramus
    Registriert seit
    05.04.2013
    Ort
    Bayern
    Beiträge
    213
    Total Downloaded
    54,17 MB
    Total Downloaded
    54,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    2x DM900 DVB-S² TWIN ATV oder Newnigma²
     
     
    Box 2:
    NAS Marke EIGENBAU mit TV-HEADEND
     
     
    Box 3:
    Samsung - UE55JU6450
     
     
    Box 4:
    Samsung - Soundbar K450
     
     
    Box 5:
    NVIDIA-SHIELD
     
     
    nicht schlimm, dafür sind wir da :-)
    Samsung - UE55JU6450 - Firmware 1480 + USB 3.0 MediaRange 8GB - SamyGO_J_sysroot_v5.1 + OSCAM mit tzcamd

    2x DM900 DVB-S (TWIN) mit powered by OpenATV oder Newnigma² mit open Daily Image

    BitFenix Prodigy ITX Tower & ASRock-J3455-ITX mit picoPSU-120 & Salcar 72W Netzteil und 16GB Ram von Kingston & Seagate IronWolf Pro & Transcend & TV-Headend mit Digital Devices V-6.2 DVB-S Twin und DVB-C Single & Common Interface DUO von Digital Devices mit Debian und OMV


  6. Thanks samsung01 bedankten sich
  7. #5
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Themenstarter
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Dafür nochmals ein herzliches
    Gruß Peter


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com