Thanks Thanks:  5
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 26 von 26
  1. #21
    Mitglied
    Registriert seit
    02.12.2014
    Beiträge
    40
    Total Downloaded
    17,31 MB
    Total Downloaded
    17,31 MB
    ReceiverDankeAktivitäten
    Hat kein schwarzbil beim umschalten.... hier noch der vom 28032016....läuft ebenfalls perfekt.....linuxdvb_7405-3.14.21-20160328.rar

    :-)

  2. Thanks thecook bedankten sich
    •   Alt Advertising

       

  3. #22
    Anfänger
    Registriert seit
    20.09.2014
    Beiträge
    25
    Total Downloaded
    277,0 KB
    Total Downloaded
    277,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue SE
     
     
    Box 2:
    Venton Unibox Eco+
     
     
    Box 3:
    Edision OSmini
     
     
    so Treiber vom 16.6.

    Bildaussetzer keine
    aber Tonprobleme beim Mediaportal und
    schwarzes Bild nach umaschalten.

    Treiber vom 11.5.2016

    Bidaussetzer keine
    Tonprobleme keine
    aber auch schwarzes Bild nach Umschalten.
    Geändert von TomTailer3000 (25.11.2016 um 11:07 Uhr)

  4. #23
    Anfänger
    Registriert seit
    20.09.2014
    Beiträge
    25
    Total Downloaded
    277,0 KB
    Total Downloaded
    277,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue SE
     
     
    Box 2:
    Venton Unibox Eco+
     
     
    Box 3:
    Edision OSmini
     
     
    so nun auch Treiber vom 28032016 getestet.

    habe bisher noch nichts negatives feststellen können.

  5. #24
    Avatar von AMD@OPA
    Registriert seit
    01.08.2013
    Ort
    noch nicht im Altersheim ;)
    Beiträge
    214
    Total Downloaded
    13,89 MB
    Total Downloaded
    13,89 MB
    ReceiverDankeAktivitäten
    Mit dem http://www.opena.tv/venton-unibox-ec...11-2016-a.html habe ich beim Umschalten kein schwarzes Bild oder Aussetzer mehr.

    Bei SNR: wurde sonst auch immer mal wieder astronomische Werte angezeigt, auch das hatte ich bis jetzt nicht mehr.

    Scheint ein guter Treiber zu sein, teste aber noch weiter....

    Venton Unibox Eco + @ 2x DVB-S
    IQON IOS 100 HD @ 2x DVB-S
    Atemio Nemesis @ 2x DVB-S
    Gigablue HD 800 SE
    Atemio AM6000 HD
    Formuler F3



  6. Thanks banu bedankten sich
  7. #25
    Anfänger
    Registriert seit
    01.08.2014
    Beiträge
    6
    Total Downloaded
    5,43 MB
    Total Downloaded
    5,43 MB
    ReceiverDankeAktivitäten
    Hallo,
    ich kann auf der Box den Treiber nicht finden. In welchem Verzeichnis steht der bzw. wo muß man den neuen hineinkopieren?
    Danke

  8. #26
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Alle Treiber sind hier zu finden http://www.opena.tv/venton-unibox-ec...r-treiber.html
    der Pfad ist: /lib/modules/3.14.21/extra

    best practise:
    treiber löschen
    per FTP einspielen
    rechte/chmod 755 nicht vergessen
    "reboot -fn" oder Netzreset
    Geändert von remoter3406 (02.02.2017 um 10:20 Uhr)


Seite 3 von 3 ErsteErste 123

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:04 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com