Thanks Thanks:  7
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 28
  1. #1
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.903
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten

    Treiber Update 13.09.2016

    Es gibt ein Treiber update für die ECO

    1. vol funtion bug fixed
    2. downmix bug fixed
    3. mvi live switchin improved(blak screen)
    4. tuner funtion improved
    5. CI+ channel standby recoder improved
    6. ATSC vtuner function improved
    7. wma/wmv flac working
    8. tuner lock funtion improved
    9. mvi live switchin improved(blackscreen)
    Angehängte Dateien Angehängte Dateien


    openATV we are open Source

    Boykott GPL violator

  2. Thanks adenin, lippei, banu, toga23, SabineT bedankten sich
    •   Alt Advertising

       

  3. #2
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Hi, habe das Image vom 20.09 Installiert

    Schwarzes Bild nach Standby scheint weg zu sein.
    Sporadisch bei verschlüsselten Sendern Schwarzes Bild beim Umschalten. (Es reicht einmal auf einen anderen Sender zu schalten)
    Ton: Kein AC3 5.1/DTS ton mehr. AC3 Stereo wird spor. nicht erkannt (Downmix kurz an, dann wieder aus und der AC3 wird wieder erkannt)
    Seit Installation wird kein einziges update angeboten (Feed ist aber grün)
    4:3 Aspect ratio scheint vertauscht zu sein (Pan&Scan hat die balken rechts und links)

    Also die Eco+ ist schon eine zumutung, wenn irgendwas in den Treibern gefixt ist geht was anderes nicht mehr.

    Gruß Remoter3406

  4. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.903
    Themenstarter
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Treiber Update

    kein Change log

    bitte Testen Und berichten
    Angehängte Dateien Angehängte Dateien


    openATV we are open Source

    Boykott GPL violator

  5. #4
    Mitglied
    Registriert seit
    19.09.2014
    Beiträge
    61
    Total Downloaded
    631,0 KB
    Total Downloaded
    631,0 KB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ DUO²
     
     
    Box 2:
    Coolstream Neo²
     
     
    Ich hatte den Image vom 19.09 geladen. Schlechte Empfang und sehr oft Spinner bei FB benutztung. Andere image gefläscht.

  6. #5
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Sporadisch bei verschlüsselten Sendern Schwarzes Bild beim Umschalten. (Es reicht einmal auf einen anderen Sender zu schalten) scheint OK zu sein
    Ton: Kein AC3 5.1/DTS ton mehr. AC3 Stereo wird spor. nicht erkannt (Downmix kurz an, dann wieder aus und der AC3 wird wieder erkannt) immer noch
    Seit Installation wird kein einziges update angeboten (Feed ist aber grün) immer noch
    4:3 Aspect ratio scheint vertauscht zu sein (Pan&Scan hat die balken rechts und links) nicht testbar, gerade läuft kein 4:3

    Gruß remoter3406

  7. #6
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Ach so,
    GUI neustart geht nicht mehr. Aus keiner Situation heraus, nur komplett reboot.
    letzes Nightly Image ist auch vom 20.9

    Gruß remoter 3406

  8. #7
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Die Umschalt- und Entschlüsselungszeit ist sehr schnell, nur friert das Bild nach der Entschlüsselung nach ca. 15 Sekunden ein.
    Gui-Neustart klappt bei mir auch nicht.
    Geändert von samsung01 (22.09.2016 um 23:16 Uhr)
    Gruß Peter

  9. #8
    Mitglied
    Registriert seit
    14.12.2015
    Beiträge
    61
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Geht der EPG bei euch?

  10. #9
    Mitglied
    Registriert seit
    16.07.2015
    Beiträge
    53
    Total Downloaded
    78,55 MB
    Total Downloaded
    78,55 MB
    ReceiverDankeAktivitäten
    Ja, dauert aber länger als sonst (ca. 30sek) bevor was da ist

  11. #10
    Mitglied
    Registriert seit
    13.05.2014
    Ort
    Berlin
    Beiträge
    64
    Total Downloaded
    232,17 MB
    Total Downloaded
    232,17 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox Eco+
     
     
    Box 2:
    Dbox2
     
     
    Hallo,
    hab gerade auch den neuen Treiber getestet Dts 5.1 geht bei mir auch net mehr
    Umschalten (zappen) geht sehr schnell aber ohne 5.1 machts kein spass

    mfg


Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:49 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com