Thanks Thanks:  3
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 42
  1. #31
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.015
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    was noch ist, wenn ich ausversehen auf aufnahme gedrücklt habe und diese dann löschen will , meldet die box nen enigma fehlr und bootet neu. keine ahnung was das soll.
    Dann gibst einen Crashlog und den dann am besten posten.
    Ist es ein Fehler vom Image kann man den schnell fixen.
    Steht es im Zusammenhang mit CI+ ist es wieder was anderes

    •   Alt Advertising

       

  2. #32
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Wo kann ich das Image vom 17.06.2016 herunterladen ?
    Gruß Peter

  3. #33
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.224
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    guck mal beim falken.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  4. #34
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Da gibt es leider keine OpenAtv 5.3 Images für die eco+ oder ich bin blind.
    Gruß Peter

  5. #35
    Anfänger
    Registriert seit
    23.02.2015
    Ort
    Im World Wide Web
    Beiträge
    15
    Total Downloaded
    133,44 MB
    Total Downloaded
    133,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Uno 4k
     
     
    Box 2:
    Unibox eco+
     
     
    Box 3:
    Coolstream Neo HD1+
     
     
    Box 4:
    DBox 2 Sagem
     
     
    Ich habe große Probleme mit dem SNR Wert im OpenATV vom 29.06.2016, mal habe ich beim Starten der Unibox überhaupt kein Signal und man keinen Sender sehen egal ob Free oder PayTV. Dann kommt es hin und wieder vor das der SNR Wert zwichen 0 - 92 % hin und herschwankt, dann kommt es zu den oft genannten Bildfehlern. Hatte mir mal zum testen ein altes Agonis Image installiert und da habe ich die Probleme nicht. Also sollte das ganze ein Treiber Problem sein.

    Als nächstes kommen noch 4 Probleme mit dem CI+ Modul hinzu, die immer unterschiedlich auftreten:

    Problem 1; nach dem hochfahren der Box werden keine Sender entschlüsselt
    Problem 2: nach dem hochfahren werden die Sender entschlüsselt aber nach ein paar Minuten bleibt das Bild stehen und es kommt die Fehlermeldung: " Autentifizierung des Sky CI+ Modul fehlgeschlagen"
    Problem 3: nach dem hochfahren werden die Sender entschlüsselt, aber nach dem Umschalten auf einen anderen verschlüsselten Sender bleibt das Bild einfach schwarz
    Problem 4: wären dem umschalten kommt die Meldung das die Karte nicht richtig eingesteckt sei

    Das komische dabei ist wenn ich das OpenATV frisch aufgespielt habe rennt das CI+ Modul ohne Probleme, die oben genannten Probleme fangen immer erst nach ein paar Tagen bei mir an.
    Geändert von Rock77 (14.07.2016 um 23:45 Uhr)

  6. #36
    Mitglied
    Registriert seit
    08.12.2015
    Beiträge
    58
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    die problem 1-4 hab ich auch , muß dann jedesmanl modul ziehen, moment warten, dann wieder rein und so wenig wie möglich umschalten. ich glaube auch nicht dass das an der unibox eco liegt, da die version bom 28.04. nicht diese probleme hatte. da ist irgend etwas in der neuen software ( treiber )schief gelaufem
    hab im moment die version vom 10.07. drauf . agonis hatte ich auch mal vorher drauf, stimmt da gab es nicht die probleme mit sn usw.r . soll ja mitlerweile ein neues agonis geben. was ich nicht so ganz verstehe ist, da machen sich die leute hier die mühe und versuchen openatv täglich zu verbessern, aber irgendwie wird es immer schlechter für die unibox eco + .

  7. #37
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Bei mir ist es genau so. Die erste Fassung mit den neuen Treibern vom 17.05.2016 funktionierte am besten.
    Leider kann man diese nirgendwo mehr herunterladen.
    Geändert von samsung01 (17.07.2016 um 16:32 Uhr)
    Gruß Peter

  8. #38
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Hat jemand von Euch das Image vom 17.06.2016 für die eco+ und könnte mir das zur Verfügung stellen ?
    Vorab vielen Dank !
    Gruß Peter

  9. #39
    Anfänger
    Registriert seit
    07.09.2014
    Beiträge
    2
    Total Downloaded
    21,26 MB
    Total Downloaded
    21,26 MB
    ReceiverDankeAktivitäten
    Ich habe es noch auf der Platte liegen. Nur wo kann ich es hoch laden?

    Gesendet von meinem SM-G925F mit Tapatalk

  10. #40
    Senior Mitglied
    Registriert seit
    03.09.2014
    Ort
    Grafschaft bei Bonn
    Beiträge
    284
    Total Downloaded
    216,12 MB
    Total Downloaded
    216,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    TMS2100
     
     
    Box 2:
    UniBox eco +
     
     
    Box 3:
    TF5000PVR und läuft und läuft...
     
     
    Box 4:
    Vu+ Ultimo 4K
     
     
    Du hast eine PN
    Gruß Peter

  11. Thanks nusseis2001 bedankten sich

Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:00 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com