Gut, ich brauche eigentlich auch nicht CI+ - Unterstützung.

Gibt es evtl. bekannte Probleme und ich muss eine bestimmte Image-Version verwenden, um den CI-Helper erfolgreich nachinstallieren zu können?