Thanks Thanks:  3
Ergebnis 1 bis 10 von 10
  1. #1
    Anfänger
    Registriert seit
    24.05.2016
    Beiträge
    17
    Total Downloaded
    890,0 KB
    Total Downloaded
    890,0 KB
    ReceiverDankeAktivitäten

    Bildfehler mir CI+ Sky mit 5.3

    Hallo,

    habe Bildfehler beim entschlüsseln mit CI+ & Sky.

    Die äußern sich darin das, das bild kurz Blockbildungen aufweisen tut, je nach Sender mal mehr mal weniger,Image ist openatv-5.3-uniboxhde-20160527_usb

    Interessant ist, das es mit dem Image openatv-5.1-uniboxhde-20160326_usb diese Probleme nicht bestehen, da ist das Bild sauber.

    Noch eine Frage die nicht damit zusammenhängt.
    Wenn man eine Aufnahme Startet von einem Sender die vom Modul entschlüsselt werden muss schaltet dann die Eco+ auf den entsprechenden Sendeplatz um ?.

    Eine Entschlüsslung von mehreren Kanälen wird ja wie ich meine, von CI+ nicht unterstützt oder ?

    Grüße

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Nein ,mehrere Sender vom Sky Modul werden nicht entschlüsselt immer nur einer.Wenn Du Timeraufnahmen meinst ja dann schaltet die Box
    automatisch auf den Sender der aufgenommen werden soll .
    Was hast Du denn ,HD+ Karte extra im Schacht oder mit V14?
    Wie sind Deine Einstellungen bei Commoninterface?

    diddi
    Geändert von diddi (29.05.2016 um 07:15 Uhr)
    OpenATV 6.2

  3. Thanks OSG bedankten sich
  4. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.608
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Mit meiner Quad_Plus:
    Vorgestern noch "Hinweis 535..." zyklisch.
    sky änderte etwas.
    Zyklische Verblockungen, weniger häufig wie die Meldungen zuvor, waren danach die Folge.
    Aber die habe ich seit gestern abend nicht mehr. Auch die erste fehlerfreie Aufnahme mit der Kombi ist durchgelaufen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. Thanks OSG bedankten sich
  6. #4
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Was ich nicht verstehe das hier die meisten immer irgendwelche Einblendungen von Hinweis Nummern bekommen!
    Ich bekomme nur einmal,aber nur beim Neuflash einen Hinweis wenn das Modul erkannt wird,sonst Garnichts.


    diddi
    OpenATV 6.2

  7. #5
    Anfänger
    Registriert seit
    24.05.2016
    Beiträge
    17
    Themenstarter
    Total Downloaded
    890,0 KB
    Total Downloaded
    890,0 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von diddi Beitrag anzeigen
    Was hast Du denn ,HD+ Karte extra im Schacht oder mit V14?
    Wie sind Deine Einstellungen bei Commoninterface?
    Habe ne V14 Karte mit CI+ Sky Modul, gezwungenermaßen seit Dienstag/Mittwoch wo die Karte dicht gemacht hat .

    Die Commononterface Einstellungen waren die Defaultwerte habe da nicht verändert ( außer PIN Speicherung ) .

    Ich muss noch sagen das die Software richtig, richtig gut ist finde ich , weiter so.

    Zitat Zitat von Papi2000 Beitrag anzeigen
    Mit meiner Quad_Plus:
    Vorgestern noch "Hinweis 535..." zyklisch.
    sky änderte etwas.
    Zyklische Verblockungen, weniger häufig wie die Meldungen zuvor, waren danach die Folge.
    Aber die habe ich seit gestern abend nicht mehr. Auch die erste fehlerfreie Aufnahme mit der Kombi ist durchgelaufen.
    Interessant, werde zum Testen " Zeitnah " die 5.3 wieder aufspielen bin gestern morgen auf die 5.1 gewechselt und nach dem Wechsel waren halt die Probleme
    verschwunden.

    Zitat Zitat von diddi Beitrag anzeigen
    Was ich nicht verstehe das hier die meisten immer irgendwelche Einblendungen von Hinweis Nummern bekommen!
    Ich bekomme nur einmal,aber nur beim Neuflash einen Hinweis wenn das Modul erkannt wird,sonst Garnichts.

    diddi
    Ich muss das auch bestätigen hatte keine Einblendungen außer am anfang.

    Grüße

  8. #6
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.469
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    @OSG

    5.3 ist auf alle Fälle die bessere Wahl und meine Empfehlung ist gelegentlich immer mal wieder neu flashen mit Einstellungen übernehmen und nicht
    täglich Updaten wie es manche machen,dann hat man die wenigsten Probleme.

    diddi
    OpenATV 6.2

  9. Thanks OSG bedankten sich
  10. #7
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.326
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Die Einblendungen kanns ja normalerweise irgendwo in den Menüs (nicht in den CI+ Menüs selbst) einstellen auf ja oder nein nennt sich "Verberge CI Nachrichten" oder so in etwa
    OpenATV-6.2

    Script Collection

  11. #8
    Anfänger
    Registriert seit
    24.05.2016
    Beiträge
    17
    Themenstarter
    Total Downloaded
    890,0 KB
    Total Downloaded
    890,0 KB
    ReceiverDankeAktivitäten
    Meldungen sind es ja nicht sondern kurze Verbockung des Bildes ^^.

    @Papi2000 wie gerade geschrieben habe ich diese Verblockung noch bei 5.3 mit der Version vom openatv-5.3-uniboxhde-20160524_usb.

  12. #9
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.326
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Das galt auch für @diddi;
    Was ich nicht verstehe das hier die meisten immer irgendwelche Einblendungen von Hinweis Nummern bekommen!
    Ich bekomme nur einmal,aber nur beim Neuflash einen Hinweis wenn das Modul erkannt wird,sonst Garnichts.
    OpenATV-6.2

    Script Collection

  13. #10
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.608
    Total Downloaded
    593,12 MB
    Total Downloaded
    593,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Hast du das Debuglog mitlaufen?
    Schau mal da rein, kurz nachdem so ein Verblocken auftrat. Bei mir steht dann am Ende des Logs die Anforderung des JuSchu-Pins als Ereignis. Ich habe den auch im System gespeichert. Ich meine, so ein ähnliches Problem schon irgendwo mal gelesen zu haben.
    Bei den den vollständig fehlerfreien Aufnahmen hatte ich jeden einzelnen Sender dem Modul zugeordnet.
    Gestern Abend habe ich das noch geändert., und einerseits sky als Anbieter, und die paar fehlenden Sender einzeln zugeordnet habe.
    Ich habe meine beiden letzten Aufnahmen mit der "einfachereren" Zuordnung gerade mit TS-Doctor geprüft. Sie enthalten nur eine Tonspur (das kann Zufall sein; "Gespensterjäger" und "Der Wixxer"), und sind einwandfrei abspielbar. Aber sie enthalten immer am Ende einen Block fehlerhafter Pakete (~75.000), der im Log nicht erwähnt wird. Als nächtes werde ich nochmal die ausführliche Zuordnung gegenprüfen (Anzahl Tonspuren und Fehler).
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com