Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 15
  1. #1
    Mitglied
    Registriert seit
    01.11.2014
    Beiträge
    33
    Total Downloaded
    5,52 MB
    Total Downloaded
    5,52 MB
    ReceiverDankeAktivitäten

    Videotext immer wieder weg beim 5.1 Image

    ch habe eine Eco+
    Bei Ihr geht der Videotext nicht mehr(OpenATV 5.1)
    Habe schon Updates installiert, weil das Problem seit ein paar Tagen behoben worden sei


    Dann habe ich neu geflasht. Mit der Version von gestern (20151121)
    Gestern gut, heute schon wieder weg. Neu gebooted und wieder da.


    Was kann man bzw. ich machen das die Funktion dauerhaft zur Verfügung steht. Meine Frau macht mir die Hölle heiß
    Danke für den Feedback

    Wie muss ich die Installieren oder wo muss ich die Dateien hinkopieren ?
    VG Froehn
    Geändert von giopet (22.11.2015 um 08:23 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    kommt automatisch mit update.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  3. #3
    Mitglied
    Registriert seit
    01.11.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    5,52 MB
    Total Downloaded
    5,52 MB
    ReceiverDankeAktivitäten
    Hab die Treiber unter /lib/modules/%KERNELVERSION%/extra abgespeichert.
    reboot und tut.

    10 Minuten Später gehts nicht mehr ?


  4. #4
    Mitglied Avatar von CV-Skipper
    Registriert seit
    21.04.2013
    Beiträge
    71
    Total Downloaded
    28,76 MB
    Total Downloaded
    28,76 MB
    ReceiverDankeAktivitäten
    Mach einfach ein Update mit der aktuellen Version und gut is.

  5. #5
    Mitglied
    Registriert seit
    01.11.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    5,52 MB
    Total Downloaded
    5,52 MB
    ReceiverDankeAktivitäten
    Update gemacht. geht trotzdem nicht.
    muss ich die treiber vor löschen oder deaktivieren ?

  6. #6
    Senior Mitglied Avatar von starkert
    Registriert seit
    06.04.2013
    Beiträge
    2.450
    Total Downloaded
    89,58 MB
    Total Downloaded
    89,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4k
     
     
    Box 2:
    Vu+ Uno 4k SE
     
     
    Box 3:
    Gigablue UE 4k
     
     
    Box 4:
    Vu+ Uno 4k
     
     
    flash Neu und 10 Min später bist Du Glücklich.

  7. #7
    Mitglied
    Registriert seit
    01.11.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    5,52 MB
    Total Downloaded
    5,52 MB
    ReceiverDankeAktivitäten
    Also ein Update bringt nicht ?! schade

  8. #8
    Mitglied
    Registriert seit
    01.11.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    5,52 MB
    Total Downloaded
    5,52 MB
    ReceiverDankeAktivitäten
    Hallo

    ich habe neu geflasht. Mit der Version von gestern (20151121)
    Gestern gut, heute schon wieder weg. Neu gebooted und wieder da.

    Was kann man bzw. ich machen das die Funktion dauerhaft zur Verfügung steht. Meine Frau macht mir die Hölle heiß
    Danke für den Feedback

  9. #9
    Mitglied
    Registriert seit
    01.11.2014
    Beiträge
    33
    Themenstarter
    Total Downloaded
    5,52 MB
    Total Downloaded
    5,52 MB
    ReceiverDankeAktivitäten

    Videotext immer wieder weg beim 5.1 Image

    Edit von giopet

    Text zum ersten posting verschoben.
    Geändert von giopet (22.11.2015 um 08:35 Uhr)

  10. #10
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.642
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ich kann es nicht nachstellen an meiner f1,

    denke da must du uns mal helfen, aktivieren im Menu -> system - Logs das e2 log , reboote die box

    wenn der fehler kommt, bitte Uhrzeit Notieren und welcher sender das genau war

    und und bitte als zip file den inhalt aus /home/root/logs zu senden


    openATV we are open Source

    Boykott GPL violator


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com