Thanks Thanks:  0
Ergebnis 1 bis 4 von 4
  1. #1
    Anfänger
    Registriert seit
    10.10.2015
    Beiträge
    3
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten

    Kein Signal an neuem Standort

    Moin zusammen,
    ich betreibe eine eco+ an einem kabelanschluss von Kabel Deutschland. Nun bin ich in eine neue Wohnung gezogen und bekomme kein Signal mehr rein (SNR 0%). Der Direktanschluss des TVs an die Kabeldose liefert alle Programme. Ich habe dann einen Suchlauf auf dem Receiver gestartet. Dieser findet 0 Kanäle.
    Zu Testzwecken habe ich dann meinen alten Receiver (Black Panther) ausgepackt und angeschlossen. Dieser funktioniert tadellos mit der Konfiguration aus der alten Wohnung.
    Aus diesem Grund dachte ich zunächst an einen Defekt des Tuners der eco+ und bestellte einen neuen Receiver. Auch mit diesem bleibt das Problem bestehen: kein Empfang (SNR 0% ACG 0%) und auch der Sendersuchlauf liefert keine Programme.
    Um einen weiteren Defekt auszuschließen, bin ich mit beiden Receivern in meine alte Wohnung gefahren und habe diese angeschlossen: Läuft wunderbar.

    Jetzt bin ich natürlich etwas ratlos, denn ich kann sicher sein, dass die eco+ keinen Defekt hat. Dennoch bleibt verwunderlich, warum ich in der neuen Wohnung mit allen TVs und meinem anderen Black Panther Receiver alle Sender empfangen kann bei einem SNR von 98%. Der technische Support des Hersteller der Venton war auch etwas ratlos. Auch das Zurücksetzen der Box brachte kein anderes Ergebnis. Es spielt auch keine Rolle, welches Image ich verwende. Habe das Factory Image und OpenATV ausprobiert.

    Hat noch wer einen Lösungsvorschag?

    Danke
    Geändert von maikmisery (13.11.2015 um 21:26 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    17.06.2013
    Beiträge
    759
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hast du wirklich die selben KabelTV-Anschlusskabel für alle Versuche mit den Receivern verwendet und auch immer den selben KabelTV-Anschluss??? Kann ja eigentlich nur ein Problem mit Ansschlusskabel oder Anschlussdose sein.

  3. #3
    Anfänger
    Registriert seit
    10.10.2015
    Beiträge
    3
    Themenstarter
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Old Beitrag anzeigen
    Hast du wirklich die selben KabelTV-Anschlusskabel für alle Versuche mit den Receivern verwendet und auch immer den selben KabelTV-Anschluss??? Kann ja eigentlich nur ein Problem mit Ansschlusskabel oder Anschlussdose sein.
    Jap habe ich. habe immer das elbe kabel und anschluss verwendet. habe mich nun ausgiebig mit der technikabteilung des herstellers unterhalten. der nette mann am anderen ende war auch recht verwirrt und konnte sich keinen reim draus machen. ich habe ihm nun meine box zugeschickt und er will ein paar modifikationen an den tunern vornehmen. er meinte, dass es bei bestimmten störeinflüssen zu problemen mit der eco+ kommen kann. er wird da sicherlich irgendwelche filter reinsetzen. wenn sie wieder da ist, werde ich hier nochmal berichten, ob das problem dann behoben ist. wenn nicht, werde ich mich wohl leider von der eco+ trennen müssen und auf ein anderes gerät zurückgreifen.

  4. #4
    Anfänger
    Registriert seit
    10.10.2015
    Beiträge
    3
    Themenstarter
    Total Downloaded
    419,2 KB
    Total Downloaded
    419,2 KB
    ReceiverDankeAktivitäten
    UPDATE:
    Box kam zurück. Tuner wurde getauscht. Funktionstest des Herstellers verlief reibungslos. Bei mir funktionierte die box dennoch nicht. ging also zurück und nun steht eine VU+ bei mir. Ergebnis: 450 sender gefunden. wer weiß, woran das liegt. gehe mal stark von der hausinternen verkabelung aus. vielleicht ist da ja irgendein abschlusswiderstand oder so nicht richtig, womit die eco+ dann nicht umzugehen weiß.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:25 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com