Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    42
    Total Downloaded
    12,52 MB
    Total Downloaded
    12,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ uno 4k
     
     
    Box 2:
    Spaycat
     
     

    ci+ unterstützung mit open atv 5.1

    hat den ein open atv 5.1 mit der unibox evo+ und ci plus am laufen kriege ich bei mir nicht hin

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    04.12.2014
    Beiträge
    174
    Total Downloaded
    144,19 MB
    Total Downloaded
    144,19 MB
    ReceiverDankeAktivitäten
    Box 1:
    AXAS 4k Ultra
     
     
    Box 2:
    Octagon SF4008
     
     
    Box 3:
    GigiBLU Qwad+
     
     
    Hallo
    Das die Software noch nicht fertig ist steht doch überall.
    Die Firma ImpexSat hat die Erlaubnis oder wie auch immer das heißt bekommen.
    Von der Firma kommen die GigaBlues. Die machen doch keinen Support für andere Boxen?
    Dann wäre der wirtschaftliche Vorteil weg und auch die Kontrolle was andere Hersteller mit
    dem CI+ machen nicht gegeben. Auch wennE2 ein offenes System ist CI+ ist es nicht denke ich mal.
    Da werden wir mal abwarten müssen was da noch kommt.
    Guß digidalu
    Gigabluequadplus
    GM9080 HD

  3. #3
    Anfänger
    Registriert seit
    15.10.2015
    Beiträge
    16
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    DM8000HD
     
     
    Box 2:
    Unibox eco+
     
     
    Das mit Gigablue verstehe ich im zusammenhang mit der Eingangsfrage eher als leicht off topic.

    Ich hatte das Ci+ Modul mit 5.1 auf der ECO+ am Laufen, hatte aber nach ca. einer Woche normalem Betrieb eigenartige Performaceprobleme mit der BOX und wollte daher die neuesete VErsion flashen.
    Als erstes habe ich das Cihelper Plugin deinstalliert (dachte, so könnte ich irgend welche Probleme vermeiden) und dann per online Flash die neueste 5.1 draufgespielt.
    Danach hatte ich das Problem, dass das Cihelper Plugin nicht mehr im feed finden konnte!!!
    Es half nichts, habe dann auf 4.2 geflasht, dort war es sofort verfügbar, habe beim 5.1 beide Versionen vom 31.10 und 01.11.2015 getestet, und auch 2mal hin und her (4.2<-->5.1)geflasht, kein Cihelper im 5.1 mehr!
    Kann das jemand erklären?
    Falls der Themestarter das gleiche Problem hatte, konnte Ci+ nicht funktionieren, in diesem Fall würde nur 4.2 laufen.

  4. #4
    Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    42
    Themenstarter
    Total Downloaded
    12,52 MB
    Total Downloaded
    12,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ uno 4k
     
     
    Box 2:
    Spaycat
     
     
    ok Danke das habe ich noch nicht gewust

  5. #5
    Mitglied
    Registriert seit
    05.02.2015
    Beiträge
    65
    Total Downloaded
    95,74 MB
    Total Downloaded
    95,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Unibox HD eco+
     
     
    Hallo,

    im 5.1 gab es bei mir CIHelper zur Installation lief auch, aber ich hatte alle 30 sekunden 3 sekunden freezer drin. War extrem nervig.
    Mit dem aktuellen 4.2er und CIHelper hatte ich das gleich auch.
    Nur die Version 4.2 von Februar! mit den ausgetauschten Enigma2 Dateien läuft bei mir stabil. Ich werde bei der Version bleiben.

  6. #6
    Mitglied
    Registriert seit
    29.10.2015
    Beiträge
    42
    Themenstarter
    Total Downloaded
    12,52 MB
    Total Downloaded
    12,52 MB
    ReceiverDankeAktivitäten
    Box 1:
    vu+ uno 4k
     
     
    Box 2:
    Spaycat
     
     
    Ok Danke habe jetzt 5.1 drauf bis jetzt läuft die einigermaßen

  7. #7
    Anfänger Avatar von Captain Spaulding
    Registriert seit
    14.05.2015
    Beiträge
    13
    Total Downloaded
    1,84 MB
    Total Downloaded
    1,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX 4K HD 51 (V14, *RF ICE CW)
     
     
    Box 2:
    Venton Unibox HD eco+
     
     
    Box 3:
    Technisat Technistar S2 (*RF)
     
     
    Hi Leute,

    nachdem letzte Woche Samstag, (Kanalliste aktualisiert am Freitag), das 4.2 vom 02.07.2015 nach 4 Monaten sehr guter Funktion in einer Bootschleife war,
    ich schätze wohl irgendwie beim EPG Refresh in der Nacht passiert, habe ich das 5.1 vom 16.08.2015 geflasht. Das hatte ich schon mal drauf. Trotz
    mehrfachem Hin und Her Flashen , konnte ich die Box damals nicht dazu kriegen mich meine Aufnahmen abspielen zu lassen. Habs trotzdem nochmal versucht.
    Alle Einstellungen sind per Hand neu gemacht. Die Box rennt und rennt und rennt. Bei manchen Sendern dauert das Umschalten jetzt merklich länger. Bisher
    hatte ich aber noch keinen einzigen Freezer. Das war vorher fast alle zwei Stunden so. Keine Ahnung warum, aber das Image läuft jetzt super. Als Plugins sind
    nur CiHelper, PiconUpdater und EPG Refresh zusätzlich installiert. Mehr brauch ich nicht. Nach jeder Installation habe ich einen Neustart der Box gemacht.
    Auch nach den gemachten Einstellungen. Direkt nach dem Flashen habe ich Werkseinstellungen gesetzt. Das beste Image das ich bisher auf der eco hatte.
    Bis auf manchmal neustarten, weil die Aufnahmen ruckeln ohne Ton, und dem komischen Vorspulen manchmal alles Top. Danke

  8. Thanks painbastard bedankten sich
  9. #8
    Anfänger
    Registriert seit
    25.02.2016
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von sir-ace Beitrag anzeigen
    Hallo,

    im 5.1 gab es bei mir CIHelper zur Installation lief auch, aber ich hatte alle 30 sekunden 3 sekunden freezer drin. War extrem nervig.
    Mit dem aktuellen 4.2er und CIHelper hatte ich das gleich auch.
    Nur die Version 4.2 von Februar! mit den ausgetauschten Enigma2 Dateien läuft bei mir stabil. Ich werde bei der Version bleiben.
    Welches Image hast du genau genommen und wo bekomme ich es und welche Enigma2 Datei hast du ausgetauscht und wie?
    Hab jetzt seit neuestem eine Unibox HD Eco+ mit Telecolumbus CI+ Modul. Im TV läuft es stabil durch. In der Unibox mit diversen Agonis und OpenATV Images die ich bisher getestet habe treten immer wieder in unregelmäßigen Abständen freezes bei den ci+ Kanälen auf.

  10. #9
    Senior Mitglied
    Registriert seit
    24.05.2014
    Ort
    Gera
    Beiträge
    316
    Total Downloaded
    8,25 MB
    Total Downloaded
    8,25 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad+ 2xDVB-S|2xDVB-C
     
     
    Box 2:
    Atemio 6000 HD
     
     
    Box 3:
    Edision Pingulux
     
     
    Wie sieht es bei der HD Eco+ muss mit dem CI+ Modul aus. Überlege mir die Box mit 2 DVB-C Tunern zu kaufen. Wäre dann bei Primacom.
    Wie sieht es mit den Restriktionen des CI+ Moduls aus. Kann ich 2 Aufnahmen gleichzeitig schauen. Was ist mit spulen und den HD+ Kanälen.

  11. #10
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    10.871
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    CI+Module entschlüsseln zeitgleich immer nur einen Sender. Weitere Beschränkungen gibt es nicht.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com