Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    05.12.2013
    Beiträge
    14
    Total Downloaded
    50,59 MB
    Total Downloaded
    50,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Amiko Alien
     
     
    Box 3:
    Octagon SF 8008
     
     

    Unicable Probleme

    Hallo Forum,

    ich bin seit heute Besitzer eine Eco+. Leider fangen da schon meine Probleme an. Ich bekomme an meiner Unicable Anlage keinerlei Empfang. Habe schon alles Frequenzen ausprobiert. Mit den gleichen Einstellungen funktioniert meine Gigablue Quad ohne Probleme. Villeicht kann einer von euch mir helfen, wäre echt dankbar.

    Gruß

    •   Alt Advertising

       

  2. #2
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.340
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Welche Einstellungen hast du denn eingegeben?

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  3. #3
    Anfänger
    Registriert seit
    05.12.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    50,59 MB
    Total Downloaded
    50,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Amiko Alien
     
     
    Box 3:
    Octagon SF 8008
     
     
    In welcher Datei wird das denn gespeichert? Ich habe auch bemerkt das die Bedienung sehr träge ist wenn ich auf Unicable bin.
    Bei normalem Sat, da ich dann kein Empfang habe, viel besser ist. Ich habe auch mal ein anderes Image ausprobiert.
    Da funktioniert es, würde aber gerne bei Openatv bleiben, mag es und habe es eben auch auf meiner Gigablue.
    Gibt es villeicht irgendeine Datei die ich so überspielen kann damit es funktioniert.
    Geändert von batman30 (06.09.2015 um 19:18 Uhr)

  4. #4
    Anfänger
    Registriert seit
    05.12.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    50,59 MB
    Total Downloaded
    50,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Amiko Alien
     
     
    Box 3:
    Octagon SF 8008
     
     
    Hallo habe jetzt selber eine Lösung gefunden:

    1. Habe eine sehr altes 4.2 Image aufgespielt, wo unicable funktioniert.
    2. Habe von dein Einstellungen ein Backup gemacht.
    3. Habe neuestes 5.1 Image geflasht
    4. Backup eingespielt.

    Jetzt funktioniert unicable ohne probleme

  5. #5
    +Bughunter+ Avatar von adenin
    Registriert seit
    17.04.2015
    Ort
    Urschleim
    Beiträge
    367
    Total Downloaded
    82,10 MB
    Total Downloaded
    82,10 MB
    ReceiverDankeAktivitäten
    Dann poste doch mal bitte die alten und neuen Daten.
    Da muss ja irgendwo der Wurm drin sein.
    Die Daten sind in /etc/enigma2/settings

    Cold SwitchCase
    . Kein Bug ist je vergessen.

  6. #6
    Anfänger
    Registriert seit
    05.12.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    50,59 MB
    Total Downloaded
    50,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Amiko Alien
     
     
    Box 3:
    Octagon SF 8008
     
     
    Leider hat das nur einmal funktionert, mußte dann leider wieder neuinstallieren und seitdem geht der Trick auch wieder nicht mehr. Habe schon sehr viele Images geflasht. Davon Alte wie Neue und auch von verschiedenen Gruppen. Das einzige womit ich Empfang habe ist das von OpenVix. Habe von Openatv 4.1, 4.2 und 5.0 versucht. Alle mit dem gleichen Ergebnis kein Empfang. Mit meiner Gigablue habe ich ja auch das Problem seit den neueren Versionen, da spiele ich nur die alten Einstellungen ein dann geht es. Aber hier habe ich ja keine.

    Hier sind mal die Einstellungen von meiner Gigablue hoffe sind die richtigen:

    config.Nims.1.configMode=advanced
    config.Nims.1.advanced.unicableconnectedTo=0
    config.Nims.1.advanced.unicableconnected=true
    config.Nims.1.advanced.sat.192.lnb=1
    config.Nims.1.advanced.lnb.1.lof=unicable
    config.Nims.1.advanced.lnb.1.unicableMatrix.Telsta r.product=SCR 9/1x8
    config.Nims.1.advanced.lnb.1.unicableMatrix.Telsta r.vco.SCR 9/1x8.3=1632
    config.Nims.1.advanced.lnb.1.unicableMatrix.Telsta r.scr.SCR 9/1x8=4
    config.Nims.1.advanced.lnb.1.unicableMatrixManufac turer=Telstar
    config.Nims.1.advanced.lnb.1.unicable=unicable_mat rix
    config.Nims.0.configMode=advanced
    config.Nims.0.advanced.sat.192.lnb=1
    config.Nims.0.advanced.lnb.1.lof=unicable
    config.Nims.0.advanced.lnb.1.unicableMatrix.Telsta r.product=SCR 9/1x8
    config.Nims.0.advanced.lnb.1.unicableMatrix.Telsta r.vco.SCR 9/1x8.2=1516
    config.Nims.0.advanced.lnb.1.unicableMatrix.Telsta r.scr.SCR 9/1x8=3
    config.Nims.0.advanced.lnb.1.unicableMatrixManufac turer=Telstar
    config.Nims.0.advanced.lnb.1.unicable=unicable_mat rix

    und hier von der Venton

    config.Nims.1.configMode=nothing
    config.Nims.0.configMode=advanced
    config.Nims.0.advanced.sat.192.lnb=1
    config.Nims.0.advanced.lnb.1.lof=unicable
    config.Nims.0.advanced.lnb.1.unicable=unicable_use r
    config.Nims.0.advanced.lnb.1.satcruser=7

    Habe auch schon versucht das einfach zu kopieren, dann ging kein neustart mehr.
    Geändert von batman30 (13.09.2015 um 15:16 Uhr)

  7. #7
    Anfänger
    Registriert seit
    05.12.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    50,59 MB
    Total Downloaded
    50,59 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo2
     
     
    Box 2:
    Amiko Alien
     
     
    Box 3:
    Octagon SF 8008
     
     
    Hallo, da mein Problem weiterhin besteht, würde ich mich freuen wenn einer hier noch ein Image 4.0 für die Eco hat.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com