Umfrageergebnis anzeigen: Wie ist deine Zufriedenheit mit einem Ci+ Modul?

Teilnehmer
21. Du darfst bei dieser Umfrage nicht abstimmen
  • Keine Probleme, läuft prima

    8 38,10%
  • Ab und zu Probleme aber noch akzeptabel

    8 38,10%
  • Häufige Probleme, weitere Nutzung fraglich

    4 19,05%
  • Nur Problem läuft fast nie, inakzeptabel

    1 4,76%
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.814
    Thanks (gegeben)
    1393
    Thanks (bekommen)
    706
    Total Downloaded
    29,18 MB
    Total Downloaded
    29,18 MB
    ReceiverDanke
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Box 5:
    OS Mio 4K +
     
     

    Question Umfrage: Zufriedenheit Ci+ Modul

    Kurze Umfrage bezüglich deiner Zufriedenheit mit einem CI+ Modul in Verbindung mit Sky oder andere PAY TV Smartcard.
    Wenn ich hier so im Forum lese, ist die CI+ Unterstützung immer in Abhängigkeit vom Box bzw, Treiberhesrteller, auch die Funktionalität schwankt von Box zu Box.

    Somit kam die Frage auf: Ist ein CI+ Modul aktuell für dich nutzbar oder mit zu vielen Problemen behaftet?

    Hierzu würde ich mich über jegliche boardregelkonforme Meinung freuen, vielen Dank für deine Abstimmung und Meinung.
    Geändert von laptan (09.11.2015 um 13:04 Uhr)


    Receiver I: OS Mio 4K +
    Receiver II:
    Ax Triplex

    Receiver III: VU+ Zero
    Receiver IV: MEGASAT Force 1+




    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    6.754
    Thanks (gegeben)
    1073
    Thanks (bekommen)
    1951
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDanke
    Box 1:
    VuUno4kse
     
     
    Box 2:
    Octagon SX88 v2
     
     
    Box 3:
    Mutant HD60
     
     
    Ich bin zwar froh dass man die Dinger in den E2 boxen überhaupt nutzen kann, aber ein störungsfreier Betrieb ist damit nicht möglich. Gestern hatte ich manchmal keinen Ton nach umschalten z.b.

    Gesendet von meinem SM-G900F mit Tapatalk


    VuUno4kse / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  3. Thanks laptan, Semi bedankten sich
  4. #3
    Senior Mitglied Avatar von KillBill
    Registriert seit
    16.07.2015
    Ort
    Trier, Deutschland
    Beiträge
    305
    Thanks (gegeben)
    56
    Thanks (bekommen)
    44
    Total Downloaded
    207,26 MB
    Total Downloaded
    207,26 MB
    ReceiverDanke
    Box 1:
    VU+ Duo 4K
     
     
    Box 2:
    AX TripleX
     
     
    Box 3:
    ZGEMMA-Star H2
     
     
    Ich kann mit den derzeitigen Einschränkungen der CI+ Unterstützung durchaus leben, denn eine wirkliche Alternative dazu gibt es nicht. Denn die wären ein Sky-Schrottreceiver oder das CI+ Krüppelmodul ohne jegliche Aufnahmefunktion.
    Allerdings wäre ein wenig mehr Unterstützung seitens OpenATV wünschenswert. Zum Beispiel:
    - Voreinstellung 'Umschalten + Aufnehmen' bei der Timerprogrammierung. Es ist lästig immer die Timer nachzubearbeiten, vor allem wenn sie über den SkyRecorder automatisch angelegt werden. Dann steht das halt falsch im Timer und die Aufnahmen bleiben schwarz.
    - Einstellbare Zeitverzögerung zwischen Umschalten und Start der Aufnahme. Das sollte das Problem mit nicht entschlüsselten Aufnahmen aus dem deep standby beheben.
    - Einstellbare Warnung bei Timer-Überschneidungen. Man kann sich mit einer Single-Tuner Einstellung helfen, aber eine wirkliche Lösung ist das nicht.
    - Einstellbare Warnung beim Umschalten bei laufender Aufnahme. Wäre mir auch egal, wenn die Warnung mit Abfrage "Wirklich umschalten Ja/Nein" auch dann kommt, wenn die Aufnahme auf einem unverschlüsselten Sender läuft.
    Wäre echt super, aber wie gesagt, ich kann angesichts der Alternativen auch damit leben.

    Womit ich aber zur Zeit gar nicht leben kann ist, dass seit OpenATV 5.1 auf meiner Edision Optimuss OS2+ ein sehr übles Problem auftritt, das mich seit sechs Wochen beschäftigt. Ich bin deswegen ziemlich gefrustet, da es anscheinend keine Lösung dafür gibt. In unregelmäßigen Abständen bleibt das Bild stehen und läuft erst nach 5 bis 30 Sekunden weiter. Fast alle Aufnahmen sind unbrauchbar. Diese Fehler treten ausschließlich auf den über CI+ entschlüsselten Programmen auf. Meine Anfragen für Lösungsvorschläge hier im Forum blieben leider bisher erfolglos.

  5. Thanks laptan bedankten sich
  6. #4
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    57
    Thanks (gegeben)
    1
    Thanks (bekommen)
    3
    Total Downloaded
    26,58 MB
    Total Downloaded
    26,58 MB
    ReceiverDanke
    Hallo,

    ich habe ein Sky CI+ Modul mit V14 Karte. Kann ich das in meine GB Quad oder meinem Atemio 6200 betreiben? Beide Receiver laufen mit OATV 5.1 Image.

    Dann könnte ich euch auch ein Feedback geben, ob es läuft.

    -> sawtooth
    AX HD51/HD61 Twin-SAT@OpenATV 6.3 • Gigablue Quad/X3 Twin-SAT@OpenATV 6.3 • Atemio 6200 Twin-SAT@OpenATV 6.4

  7. Thanks laptan bedankten sich
  8. #5
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.886
    Thanks (gegeben)
    1076
    Thanks (bekommen)
    576
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDanke
    Box 1:
    Zgemma H7S
     
     
    Box 2:
    Zgemma H9 Combo
     
     
    Box 3:
    AX HD60
     
     
    Box 4:
    Amiko Viper 4k
     
     
    Box 5:
    Hitube 4k Combo
     
     
    Weder mit Quad noch mit Atemio läuft dein Modul.

    (mobil gesendet)


  9. Thanks laptan bedankten sich
  10. #6
    Mitglied
    Registriert seit
    05.02.2015
    Beiträge
    67
    Thanks (gegeben)
    31
    Thanks (bekommen)
    13
    Total Downloaded
    95,74 MB
    Total Downloaded
    95,74 MB
    ReceiverDanke
    Box 1:
    AX HD51
     
     
    Box 2:
    Unibox HD eco+
     
     
    Hallo,

    einziges Problem mit dem openATV 5.1 ist, dass es alle paar Minuten Freezer gibt die dann wie KillBill beschreibt 5 - 30 sekunden andauern. So kann man TV gucken echt vergessen und Aufnahmen natürlich auch. Mit der aktuellen Version wurde es zwar etwas besser, aber die Freezer kommen bei mir dennoch alle 10 - 20 Minuten für 5 - 30 sekunden.

    Ich nutze das Unitymedia CI+ Modul für die HD Sender.

    Andy

  11. Thanks laptan bedankten sich
  12. #7
    Anfänger
    Registriert seit
    26.10.2013
    Beiträge
    13
    Thanks (gegeben)
    1
    Thanks (bekommen)
    2
    Total Downloaded
    4,83 MB
    Total Downloaded
    4,83 MB
    ReceiverDanke
    Box 1:
    VU+ uno 4K
     
     
    Box 2:
    2 VU+ solo se v2
     
     
    Box 3:
    AX51 HD
     
     
    Box 4:
    Axas HIS TWIN
     
     
    Ich hatte mit der Optimuss OS2+ und der Unibox HD eco+ unter OpenATV 5.1 auch das Problem der Freezer und das <Entfernt, bitte Boardregel beachten> und CI+ zusammen nicht laufen. Die OS2+ hat nun (bloß gut) einen Hardwarefehler, sodaß ich diese beim Händler in eine VU+ solo se v2 umgetauscht habe. Ich kann euch sagen, hätte ich mir doch gleich die VU+ geholt. Die Box läuft so, wie ich mir das vorstelle. <Entfernt, bitte Boardregel beachten> HD+ und Sky-CI+ laufen problemlos nebeneinander. Nur ganz vereinzelt kommt es mal zu einem Freezer von wenigen Sekunden. Damit kann ich leben. Mit den Aufnahmen klappt auch alles so, wie ich es mir vorstelle. Die Unibox ist in den Keller gewandert. Mit der läuft das CI+ Modul unter OpenATV 5.1 sehr schlecht. Mit Agonis geht es einigermaßen.
    Geändert von laptan (09.11.2015 um 13:20 Uhr) Grund: Post auf Boardregelen angepasst!

  13. Thanks laptan bedankten sich
  14. #8
    Senior Mitglied Avatar von KillBill
    Registriert seit
    16.07.2015
    Ort
    Trier, Deutschland
    Beiträge
    305
    Thanks (gegeben)
    56
    Thanks (bekommen)
    44
    Total Downloaded
    207,26 MB
    Total Downloaded
    207,26 MB
    ReceiverDanke
    Box 1:
    VU+ Duo 4K
     
     
    Box 2:
    AX TripleX
     
     
    Box 3:
    ZGEMMA-Star H2
     
     
    Wie schon angemerkt, scheinen die Probleme doch sehr Hardware-abhängig zu sein.
    Habe es auch schon ein bischen bereut, mir die 70 EUR Preisunterschied zur VU+ gespart zu haben. Nach allem, was man hört, scheint das CI+ Modul mit dieser Box am besten zu funktionieren.

  15. #9
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.814
    Thanks (gegeben)
    1393
    Thanks (bekommen)
    706
    Themenstarter
    Total Downloaded
    29,18 MB
    Total Downloaded
    29,18 MB
    ReceiverDanke
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Box 5:
    OS Mio 4K +
     
     
    @emmis1
    dein Post wurde bezüglich der Boardregelen angepasst.

    An an dieser Stelle noch mal der Hinweis: Bitte keine Vor und Nachteile von Alternativen erwähnen, hier geht es rein um die Zufriedenheit mit der Nutzung eines Ci+ Modul. Vielen Dank.
    Geändert von laptan (09.11.2015 um 13:28 Uhr)


    Receiver I: OS Mio 4K +
    Receiver II:
    Ax Triplex

    Receiver III: VU+ Zero
    Receiver IV: MEGASAT Force 1+




  16. #10
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Thanks (gegeben)
    25
    Thanks (bekommen)
    50
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDanke
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Ich nutze zwar noch kein CI+ Modul (noch ungepairt), aber ich habe jetzt schon bammel davor, wenn man wegen dem Modul so ließt. Man sollte auf jeden Fall vom Image her - unabhängig von der Box und von den Freezern - die Möglichkeit haben bestimmte Workarounds zu nutzen

    1. Automatisches anpassen von Timern auf umschalten+aufnehmen
    2. Anpassungen in den verfügbaren Tunern auf Sender- und/oder Providerebene um Timerkonflikte zu vermeiden, aber alle Tuner der Box bei den freien Sendern nutzen zu können
    3. automatische Timerverzögerung für Aufnahmen - damit das CI+Modul den Sender auch wirklich schon entschlüsselt hat

    In der aktuellen Ausbaustufe wird das CI+ Modul so viel manuellen Aufwand bedeuten, das es mir irgendwann keinen Spaß mehr macht. Allerdings habe ich immer noch die Hoffnung das die guten E2 Programmierer alle noch kein CI+ Modul nutzen und es deswegen so "schlecht" läuft.

  17. Thanks laptan bedankten sich

Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2024 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com