Thanks Thanks:  1
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 43
  1. #31

    Registriert seit
    06.04.2013
    Beiträge
    647
    Total Downloaded
    82,82 MB
    Total Downloaded
    82,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    GI Xpeed LX2
     
     
    Im Verdrehen bzw. Zurechtdrehen von Aussagen bist du ganz gut, das steht außer Frage.

    Selbstverständlich kann ich nicht sagen "ja, es funktioniert", wenn meine VIdeos nun mal nicht funktionieren. Wenn nur das auf der "Soll-Seite" stehen würde, also nur meine Erfahrung ohne gleiche Probleme bei den anderen (die es aber gibt) so wie das Ignorieren der Tatsache, dass andere Geräte es problemlos können, dann könnte man vielleicht behaupten, ich würde mich / meine Erfahrung / meine Ansprüche als "das Maß aller Dinge" betrachten, was aber nicht der Fall ist. Selbst bei den 10 Testvideos habe ich ein anderes Ergebnis als dein fast durchgehendes "OK, OK" und es wird vermutlich niemanden überraschen, wenn ich mich auf mein Ergebnis eher verlasse als auf deins.

    Und nirgendwo habe ich geschrieben, dass 100% meiner Videos nicht laufen, sondern die absolute Mehrheit / 99% / wie auch immer (zumindest nicht seit ich dieses eine, evtl. nicht ruckelnde Video gefunden habe bzw. seit die Treiber-Anpassungen zumindest eine kleine Verbessung bei den 10 Testvideos gebracht haben). Ich komme zurück auf die Thematik immer dann, wenn danach gefragt wird oder wenn user wie du den Leuten eintrichtern wollen, es gäbe die Probleme nicht oder so gut wie nicht, denn es geht dann weit über eure eigene Erfahrungen hinaus, die durhaus positiv sien können - streite ich gar nicht ab und zu denen, bei denen es ruckelfrei läuft, habe ich "Herzlichen Glückwunsch, freut mich" geschrieben, nur wird das immer so dargestellt, als ob es generell so positiv aussieht und andere, negative Rückmeldungen werden dann totkommentiert und unter den Teppich gekehrt und jegliche Bedeutung / Gültigkeit wird denen abgepsrochen durch Behauptungen, es läge an exotischen Codecs oder fehlerhaft kodierten Videos, es wäre nur ein Sat-Receiver etc., was dann sehr wohl ein Zeichen dafür ist, dass die Schuld / die Ursache überall sonst gesucht wird, nur nicht beim LX und solche Aussagen kommen der Betrachtung des LX als das Maß aller Dinge doch sehr nah. Es ist zwar in mehreren Foren nicht zu übersehen, dass du mit einer GM / GI Brille unterwegs bist, aber ohne sie sieht es nun mal anders aus.

    Meine Aussage "Kirche im Dorf lassen" bezog sich auf die Beweihräucherung der Treiber-Updates, die laut dir soo viel verbessert haben sollen. Ich finde, dass sie sich sehr in Grenzen halten.

    Und was jetzt wie aus heiterem Himmel das Mediaportal mit dem Thema zu tun hat, weiß ich auch nicht... Soll wohl das Thema wechseln. Warum nur...

    Wie auch immer, es steht nur hier und die Leute können es lesen und sich ihr eigenes Urteil bilden.
    Geändert von schattenmann (03.02.2014 um 12:50 Uhr)
    | GI Xpeed LX2 | Astra 19.2E im Loop-Betrieb | USB-HDD extern: WD My Book Essential 3TB | Image & Plugins: openATV 6.0 + EPGRefresh, KodiLite |

    •   Alt Advertising

       

  2. #32
    Gast
    Registriert seit
    05.04.2013
    Beiträge
    478
    Total Downloaded
    1,47 MB
    Total Downloaded
    1,47 MB
    ReceiverDankeAktivitäten
    Soooo nun habt euch beide wieder lieb und kommt beide auf das Grundthema wieder zurück. Alles andere könnt ihr ja per PM regeln denk ich

  3. #33
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Um zum Thema zurückzukommen.

    Ich habe ET4000 Besitzer gebeten meine MKV laufen zu lassen.

    Ergebnis: Läuft ruckelfrei bei gleichem Chipsatz wie die Telestar Starsat LX.

    Erkenntnis: Bessere Treiber können dieses Problem beheben !


    http://www.opena.tv/forum/showthread...zer-MKV-Test-!


    @vgu

    Vielleicht auch für Dich interessant. Warum es bei Deiner ET4000 ruckelt.... keine Ahnung...
    Geändert von phillipssat (03.02.2014 um 13:27 Uhr)
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  4. #34
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Sorry wenn ich Widerspreche,aber mit der ET4000,hat es nur bei einem User nicht geruckelt und das war bei @madie,bei allen anderen leider gleiches Problem(mich hinbegriffen).
    Meinerseits aber,habe ich schon viele Avi`s und MKV´s von meiner externen HDD ohne rukeln abgespielt.
    Geändert von giopet (03.02.2014 um 13:39 Uhr)

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #35
    Avatar von googgi
    Registriert seit
    07.04.2013
    Ort
    Beiträge
    1.304
    Total Downloaded
    6,68 MB
    Total Downloaded
    6,68 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Zgemma H7S
     
     
    Box 4:
    Mutant HD11
     
     
    Mediaportal soll ablenken?
    Ganz im Gegenteil!

    Viele User - meine ganze Family inbegriffen - benutzen das täglich für diverse Mediatheken.
    Die Videos werden in diversesten Formate und Codecs angeboten.
    Mit der Xpeed läuft 99,99 % davon.
    Sooo schlecht kann also die Multimediafähigkeit nicht sein.

    Positiv darf ich dir anrechnen, dass du wenigstens versuchst objektiv zu bleiben, siehe Tests etc.

    Andere User wie starkert reden die Box pauschal schlecht, ohne sie auch nur zu besitzen.

    Eine Blueray-Ripsammlung und eine Einsteigerbox mit BCM7358-Chip ist aus derzeitiger Sicht keine gute Kombination.
    Keine Ahnung obs a fehlender Leistung oder an mangelnder Treiberunterstützung hapert, da bin ich zuwenig Techniker für sowas.

    Schau dich nach was anderem um.


  6. #36
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Zitat Zitat von giopet Beitrag anzeigen
    Sorry wenn ich Widerspreche,aber mit der ET4000,hat es nur bei einem User nicht geruckelt und das war bei @madie,bei allen anderen leider gleiches Problem(mich hinbegriffen).
    Meinerseits aber,habe ich schon viele Avi`s und MKV´s von meiner externen HDD ohne rukeln abgespielt.
    Mir reicht die Tatsache das es geht, oder hat Madie ein Sondermodell ?
    Hoch interessant. Warum bei ihm und nicht bei den anderen.
    Meine Güte bleibt mal alle locker. Teils agro Stimmung hier.... Peace....
    Mal rausfinden was er für eineConfig hat.
    Geändert von phillipssat (04.02.2014 um 10:23 Uhr)
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  7. #37
    Mitglied Avatar von vgu
    Registriert seit
    06.04.2013
    Ort
    Hessen - Deutschland
    Beiträge
    72
    Total Downloaded
    412,53 MB
    Total Downloaded
    412,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET9200
     
     
    Box 2:
    XTrend ET4000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Box 4:
    Golden Interstar LX1
     
     
    Box 5:
    VU+ Solo SE
     
     
    Hallo phillipssat,

    ich bezweifle das die Wiedergabe bei @madie wirklich ruckelfrei läuft. Ich werde jedoch heute abend nochmal das File direkt vom Flash-Speicher meiner ET4000 starten - weil das für mich noch die einzige Erklärung wäre das es bei seiner Box halbwegs läuft. Ich habe einen Test über CIF-Freigabe (Netzwerk) und per USB-Festplatte gemacht und in beiden Fällen hat es ganz böse geruckelt. Nur auf meiner ET9200 konnte ich das File von der dort internen Festplatte ruckelfrei wiedergeben.


    Gruss

    vgu

  8. #38
    Mitglied Avatar von vgu
    Registriert seit
    06.04.2013
    Ort
    Hessen - Deutschland
    Beiträge
    72
    Total Downloaded
    412,53 MB
    Total Downloaded
    412,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET9200
     
     
    Box 2:
    XTrend ET4000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Box 4:
    Golden Interstar LX1
     
     
    Box 5:
    VU+ Solo SE
     
     
    Hallo phillipssat,

    ich hatte dir ja nochmal versprochen dein Test-File im Flash-Speicher der ET4000 abzuspielen - aber auch hier ruckelt es. Ich bezweifle also das dieser Codec auf einem Receiver mit BCM7358 ruckelfrei weidergegeben werden kann.

    Gruss

    vgu

  9. #39
    Senior Mitglied
    Registriert seit
    12.05.2013
    Beiträge
    732
    Themenstarter
    Total Downloaded
    21,05 MB
    Total Downloaded
    21,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue QUAD (4x DVB-S2)
     
     
    Box 2:
    Telestar Starsat LX
     
     
    Box 3:
    Kathrein UFS910 TitanNit
     
     
    Welche Audio und Video Einstellungen?
    GigaBlue QUAD (4x DVB-S2) -- OpenATV 4.3 per HDMI an Yamaha RX-A3010
    Telestar Starsat LX -- OpenATV 4.2
    Kathrein UFS910 TitanNit 1.44

  10. #40
    Mitglied Avatar von vgu
    Registriert seit
    06.04.2013
    Ort
    Hessen - Deutschland
    Beiträge
    72
    Total Downloaded
    412,53 MB
    Total Downloaded
    412,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    XTrend ET9200
     
     
    Box 2:
    XTrend ET4000
     
     
    Box 3:
    Gigablue Quad Plus
     
     
    Box 4:
    Golden Interstar LX1
     
     
    Box 5:
    VU+ Solo SE
     
     
    Hallo phillipssat,

    Video --> HDMI 1080p 50 Hz Pan&Scan
    Audio --> DTS Downmix sowohl an als auch auf aus getestet.

    Gruss

    vgu


Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com