Thanks Thanks:  2
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 26
  1. #11
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.887
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Nein das liegt am Kernel.
    Ohne Fix keine Chance.





    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    29.09.2015
    Beiträge
    13
    Themenstarter
    Total Downloaded
    277,0 KB
    Total Downloaded
    277,0 KB
    ReceiverDankeAktivitäten
    das neue HDF Image vom 11.10.2015 läuft, soeben getestet

  3. #13
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.887
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    schau doch mal was unter Informationen für Kernelversion steht.





  4. #14
    Anfänger
    Registriert seit
    29.09.2015
    Beiträge
    13
    Themenstarter
    Total Downloaded
    277,0 KB
    Total Downloaded
    277,0 KB
    ReceiverDankeAktivitäten
    Nee muss ich nicht Willi, bin wieder zuhause, Receiver läuft an meiner Anlage wie die alten Versionen, nämlich nicht. Und hier ist kein Mist verbaut, teures Technisatkabel, Spaun Multischalter, 2Marken LNB aber auch 2 andere Multischalter probiert, läuft nicht. Jede andere Box wie VU+,Dreambox oder AZbox laufen.

    Hattest also Recht, da ist was tieferes im Argen.

  5. #15
    Anfänger
    Registriert seit
    26.05.2013
    Beiträge
    3
    Total Downloaded
    83,02 MB
    Total Downloaded
    83,02 MB
    ReceiverDankeAktivitäten
    viele nutzen nur astra. da fällt es nicht so auf, aber wenn man aber astra und hotbird nutzt, dann merkt man die probleme richtig.

    @Willi
    bei welchen alten Kernel gibt es dieses empfangsproblem nicht ?
    Geändert von muki (18.10.2015 um 14:24 Uhr)

  6. #16
    Anfänger
    Registriert seit
    20.10.2014
    Ort
    überall
    Beiträge
    15
    Total Downloaded
    8,16 MB
    Total Downloaded
    8,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Starsat LX
     
     
    Box 2:
    Starsat LX
     
     
    Box 3:
    D-Box 2
     
     
    Box 4:
    D-Box 2
     
     
    Box 5:
    D-Box 1
     
     
    Hallo,

    poste mal exakt deine Einstellung bei der Kanalsuche, ich habe 2 Starsat LX ohne Problem bei mir laufen.
    Fallen eventuell nur die HD+ Sender aus , wofür du keine Freischaltung hast, das ist normal.

    P,S. ich hab gestern mit der 2. Box einen Suchlauf gemacht Astra,19,2E und Hotbird 13.0E fast 3500 Sender, und alle wofür eine Karte da ist werden auch frei.
    Image ist allerdings kein OpenATV, sondern ein ZebraDem auf OpenPli 3.0 Basis.
    Geändert von leokirch2002 (04.11.2015 um 15:53 Uhr)

  7. #17
    Anfänger
    Registriert seit
    29.09.2015
    Beiträge
    13
    Themenstarter
    Total Downloaded
    277,0 KB
    Total Downloaded
    277,0 KB
    ReceiverDankeAktivitäten
    ist der neue Kernel im heutigen Daily schon drin ?

  8. #18
    Anfänger
    Registriert seit
    13.08.2014
    Beiträge
    1
    Total Downloaded
    4,58 MB
    Total Downloaded
    4,58 MB
    ReceiverDankeAktivitäten
    Hallo
    Hab das gleiche Problem einige Sender ohne Bild Ton ist da bei reboot auf dem Sender kommt dann das Bild bei umschalten ist dann wieder ohne Bild.

    Image wo es alles lauft ohne Probleme ist openatv-5.1-starsatlx-20151011_usb mit ganz neuen Image geht es nicht (nur einiger Sender).
    MfG

  9. #19
    Anfänger
    Registriert seit
    26.07.2014
    Beiträge
    15
    Total Downloaded
    152,16 MB
    Total Downloaded
    152,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    4x VU+ zero /OpenATV 5.1
     
     
    Box 2:
    6x Telestar Starsat LX /OpenATV 5.1
     
     
    Box 3:
    Pingulux mini /OpenATV 5.1
     
     
    Box 4:
    Edision Optimuss OS2plus /OpenATV 5.1
     
     
    Box 5:
    RASPBERRY PI 2 OSCam Server
     
     
    Die Frage ist ob es jemanden Interessiert einen Fix zu machen
    Es kommen jeden Tag neue Update aber für den Receiver tut sich seit über einem Monat nichts.

  10. #20
    Anfänger
    Registriert seit
    26.07.2014
    Beiträge
    15
    Total Downloaded
    152,16 MB
    Total Downloaded
    152,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    4x VU+ zero /OpenATV 5.1
     
     
    Box 2:
    6x Telestar Starsat LX /OpenATV 5.1
     
     
    Box 3:
    Pingulux mini /OpenATV 5.1
     
     
    Box 4:
    Edision Optimuss OS2plus /OpenATV 5.1
     
     
    Box 5:
    RASPBERRY PI 2 OSCam Server
     
     
    Hallo

    kann jemand die letzte Funktionierenden Version hier posten damit
    man diese Benutzen kann. Auf dem Download Server gibt es diese nicht mehr.

    Danke


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com