Suchen:

Stichwort: defaults

Suchen: Die Suche dauerte 0,00 Sekunden.

    • Antworten: 3
    • Hits: 119
    Letzter Beitrag: 08.01.2021 15:39
    von romestylez  Gehe zum letzten Beitrag

    Forum:
    VU+ Zero

  1. openATV 6.3 - Installation of PEN / USB

    Melgas - 08.09.2019, 11:02 Uhr
    auto, defaults, pen, proc, type=ext4
    • Antworten: 0
    • Hits: 1.381
    Letzter Beitrag: 08.09.2019 11:02
    von Melgas  Gehe zum letzten Beitrag
  2. Lauferke vertauscht

    vsync - 04.01.2019, 23:20 Uhr
    auto, defaults, sind, tmpfs, vertauscht
    • Antworten: 9
    • Hits: 1.114
    Letzter Beitrag: 08.01.2019 18:37
    von vsync  Gehe zum letzten Beitrag
    • Antworten: 7
    • Hits: 2.634
    Letzter Beitrag: 28.10.2018 23:33
    von s3n0  Gehe zum letzten Beitrag
    • Antworten: 1
    • Hits: 474
    Letzter Beitrag: 08.12.2017 19:10
    von hal2.0  Gehe zum letzten Beitrag
  3. Mount Point ändert sich nach Neustart trotz fstab Eintrag

    hurich - 27.05.2017, 18:20 Uhr
    2 Seiten
    1 2
    defaults, fstab, mount, partition, uuid=c0ca-1efe
    • Antworten: 14
    • Hits: 3.407
    Letzter Beitrag: 28.05.2017 17:10
    von hurich  Gehe zum letzten Beitrag

    Forum:
    Plauderecke

    • Antworten: 3
    • Hits: 738
    Letzter Beitrag: 18.03.2017 17:44
    von Papi2000  Gehe zum letzten Beitrag

    Forum:
    Formuler F1

    • Antworten: 1
    • Hits: 611
    Letzter Beitrag: 17.12.2016 09:56
    von forillo111  Gehe zum letzten Beitrag
  4. Problem mit Mount

    jogun - 17.04.2016, 14:51 Uhr
    das, defaults, der, ich, mit
    • Antworten: 3
    • Hits: 825
    Letzter Beitrag: 19.04.2016 20:09
    von jogun  Gehe zum letzten Beitrag

    Forum:
    VU+ Zero

  5. Openatv erstellt ständig eigenmächtig einen Swap

    Drachenherzen - 27.10.2015, 23:28 Uhr
    2 Seiten
    1 2
    • Antworten: 17
    • Hits: 1.613
    Letzter Beitrag: 29.10.2015 20:17
    von Drachenherzen  Gehe zum letzten Beitrag
  6. Mount Problem

    Pike_Bishop - 25.08.2015, 15:46 Uhr
    3 Seiten
    1 2 3
    • Antworten: 27
    • Hits: 3.352
    Letzter Beitrag: 02.09.2015 00:25
    von Pike_Bishop  Gehe zum letzten Beitrag
  7. Probleme mit mount von 2. Freigabeordner vom NAS

    southparkler - 21.06.2015, 11:25 Uhr
    8 Seiten
    1 2 3 ... 8
    • Antworten: 75
    • Hits: 6.393
    Letzter Beitrag: 30.07.2015 22:34
    von Pike_Bishop  Gehe zum letzten Beitrag
  8. NFS auf Client nicht mehr aktiv

    djrush86 - 03.06.2015, 14:25 Uhr
    atemio, auf, defaults, ich, nfs
    • Antworten: 8
    • Hits: 943
    Letzter Beitrag: 05.06.2015 13:51
    von djrush86  Gehe zum letzten Beitrag
  9. [QUAD Plus] NFS Freigaben vom NAS mounten

    |Rene| - 23.03.2015, 21:26 Uhr
    4 Seiten
    1 2 3 ... 4
    defaults, habe, ich, nfs, root
    • Antworten: 33
    • Hits: 8.565
    Letzter Beitrag: 11.04.2015 00:23
    von -=niki=-  Gehe zum letzten Beitrag
  10. interne hdd und nfs

    mvandyke - 08.03.2015, 17:00 Uhr
    /media/net/dlink9, defaults, hdd, networkbrowser, nfs
    • Antworten: 4
    • Hits: 843
    Letzter Beitrag: 09.03.2015 10:08
    von mvandyke  Gehe zum letzten Beitrag
  11. Mountproblem USB

    djangp - 19.01.2015, 10:40 Uhr
    defaults, den, nicht, stick, usb
    • Antworten: 3
    • Hits: 679
    Letzter Beitrag: 25.01.2015 19:27
    von Digiboy  Gehe zum letzten Beitrag
    • Antworten: 6
    • Hits: 1.443
    Letzter Beitrag: 10.11.2013 17:19
    von svox  Gehe zum letzten Beitrag

    Forum:
    Plugins

Ergebnis 1 bis 17 von 17
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com