Suchen:

Stichwort: [vid]

Suchen: Die Suche dauerte 0,00 Sekunden.

    • Antworten: 13
    • Hits: 741
    Letzter Beitrag: 16.10.2019 06:28
    von Captain  Gehe zum letzten Beitrag
  1. Bootvideo"Permission denied"Testing problem.

    MADOSS - 06.09.2016, 06:26 Uhr
    49 Seiten
    1 2 3 ... 49
    • Antworten: 487
    • Hits: 55.813
    Letzter Beitrag: 25.08.2019 00:25
    von SharkyEXE  Gehe zum letzten Beitrag

    Forum:
    Bootlogos

    • Antworten: 0
    • Hits: 271
    Letzter Beitrag: 24.05.2019 13:43
    von IcePlanet  Gehe zum letzten Beitrag
  2. Error beim Umschalten

    immerzu - 24.03.2019, 17:14 Uhr
    • Antworten: 1
    • Hits: 263
    Letzter Beitrag: 24.03.2019 17:20
    von HD75hd  Gehe zum letzten Beitrag
    • Antworten: 3
    • Hits: 350
    Letzter Beitrag: 18.03.2019 04:17
    von Speedy_1  Gehe zum letzten Beitrag
  3. Ich habe ein problem

    Maxx@ - 30.01.2019, 19:25 Uhr
    audio_continue, set, [aud], [transcodingsetup], [vid]
    • Antworten: 0
    • Hits: 298
    Letzter Beitrag: 30.01.2019 19:25
    von Maxx@  Gehe zum letzten Beitrag
  4. IPTV 4K Streamming crach

    zombiekill - 02.11.2018, 12:58 Uhr
    0.000000], hub, registered, [aud], [vid]
    • Antworten: 3
    • Hits: 508
    Letzter Beitrag: 13.11.2018 11:47
    von andysumm  Gehe zum letzten Beitrag
    • Antworten: 1
    • Hits: 230
    Letzter Beitrag: 12.10.2018 13:29
    von willy01  Gehe zum letzten Beitrag
  5. BSOD on certain channel

    JetiMaster - 28.07.2018, 13:49 Uhr
    /dev/dvb/adapter0/demux0, demux, opendemux, [aud], [vid]
    • Antworten: 0
    • Hits: 249
    Letzter Beitrag: 28.07.2018 13:49
    von JetiMaster  Gehe zum letzten Beitrag
    • Antworten: 1
    • Hits: 723
    Letzter Beitrag: 28.01.2018 21:13
    von smokieruff  Gehe zum letzten Beitrag

    Forum:
    VU+

  6. Box Freeze während EPG Refresh

    glatzi - 08.03.2017, 05:11 Uhr
    service, updatetime, [aud], [edvblocaltimerhandler], [vid]
    • Antworten: 1
    • Hits: 593
    Letzter Beitrag: 30.07.2017 21:42
    von rabudde  Gehe zum letzten Beitrag

    Forum:
    VU+ Solo 2

    • Antworten: 5
    • Hits: 624
    Letzter Beitrag: 21.11.2015 10:16
    von F.Horst  Gehe zum letzten Beitrag
  7. [Duo 2] Box startet heute nach Update und neuen Image nicht mehr.

    Cyclop - 03.10.2015, 16:55 Uhr
    2 Seiten
    1 2
    • Antworten: 14
    • Hits: 3.614
    Letzter Beitrag: 04.10.2015 16:59
    von giopet  Gehe zum letzten Beitrag

    Forum:
    VU+ Duo 2

    • Antworten: 3
    • Hits: 608
    Letzter Beitrag: 15.06.2015 22:12
    von Papi2000  Gehe zum letzten Beitrag
Ergebnis 1 bis 14 von 15
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:39 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com