Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16
  1. #11
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.020
    Thanks (gegeben)
    264
    Thanks (bekommen)
    598
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Danke,bei mir hat das python-websocket-client_0.59.0-r0 gereicht zu installieren und nun passen alle Streams wieder.
    Gio60 = (Ex) giopet e forza Casteddu

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von Turbohai
    Registriert seit
    26.03.2014
    Ort
    Triefenstein
    Beiträge
    918
    Thanks (gegeben)
    503
    Thanks (bekommen)
    426
    Total Downloaded
    329,40 MB
    Total Downloaded
    329,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD IP 4K
     
     
    Box 3:
    DM 800 HD PVR
     
     
    Box 4:
    Anadol Combo 4K UHD
     
     
    Box 5:
    VU+ Uno 4K SE
     
     
    Ich muss morgen schauen, bin dann erst wieder zu Hause...

    Gesendet von meinem Pixel 4a mit Tapatalk
    Gruß, Turbohai

  3. #13
    Anfänger
    Registriert seit
    15.07.2021
    Beiträge
    22
    Thanks (gegeben)
    1
    Thanks (bekommen)
    15
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Spark-Triplex (in Rente)
     
     
    Box 2:
    Xtrend et9200 (Bastelbox)
     
     
    Box 3:
    Formuler F1 (nur in Betreung)
     
     
    Box 4:
    Octagon sf8008twin (In Fernwartung)
     
     
    Japp.
    Das ist dann die Version die vorgegeben ist als letztes Release.
    Mittlerweile wurde / sind ein paar Dinge im git aktualisiert worden.
    Daher wird man python-typing benötigen, wenn man es vom Feed (Image 6.4) holt.
    Wie gesagt, das sollte dann auch via Feed die nächsten Tage vorliegen.
    Einfach mal testen
    Code:
    opkg install python-typing
    Falls irgendwas nicht klappt, dann einfach via Telnet auf die Box.
    Code:
    /usr/sbin/streamlinksrv start
    Streamlink manuell anschubsen
    .
    Wenn was fehlt sagt Streamlink das dann auch via Telnet Ausgabe.
    Wenn einfach das Telnet zum nächsten Eingabe weiter läuft, dann ist alles richtig.
    Geändert von kueken (15.07.2021 um 20:53 Uhr)

  4. Thanks Gio60, Turbohai, jorgo bedankten sich
  5. #14
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.020
    Thanks (gegeben)
    264
    Thanks (bekommen)
    598
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Kleiner Nachtrag, mit neustem ATV 6.4 Image passt es nun Direkt mit Streamlink, ist im Git angepasst worden, nur war es Gestern bei der osmio4k+ erst nach dem Imagebau passiert, dadurch hatte es noch nicht gepasst.
    Geändert von Gio60 (16.07.2021 um 07:02 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  6. Thanks Turbohai, jorgo bedankten sich
  7. #15
    Senior Mitglied Avatar von Turbohai
    Registriert seit
    26.03.2014
    Ort
    Triefenstein
    Beiträge
    918
    Thanks (gegeben)
    503
    Thanks (bekommen)
    426
    Total Downloaded
    329,40 MB
    Total Downloaded
    329,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue UHD Quad 4K
     
     
    Box 2:
    GigaBlue UHD IP 4K
     
     
    Box 3:
    DM 800 HD PVR
     
     
    Box 4:
    Anadol Combo 4K UHD
     
     
    Box 5:
    VU+ Uno 4K SE
     
     
    Jep, passt wieder.
    Danke euch...

    Gesendet von meinem Pixel 4a mit Tapatalk
    Gruß, Turbohai

  8. #16
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.020
    Thanks (gegeben)
    264
    Thanks (bekommen)
    598
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Und bitte auch drauf achten,das bei Image Neuinstallation oder Update,sehr oft mit dem ersten Streams alles Dunkel bleibt,aber dann nach dem wechseln auf einem anderen Streams alles wieder passt.Also wenn erster Stream Dunkel,dann nächten nehmen und passt dann bei allen.
    Gio60 = (Ex) giopet e forza Casteddu

  9. Thanks Turbohai bedankten sich

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:23 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com