Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 43
  1. #11
    Senior Mitglied Avatar von Panther-6
    Registriert seit
    24.05.2014
    Beiträge
    464
    Thanks (gegeben)
    179
    Thanks (bekommen)
    60
    Total Downloaded
    15,55 MB
    Total Downloaded
    15,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    Edision OS mini
     
     
    Habe ich vergessen zu schreiben: Mit 5002 habe ich es auch schon versucht, leider auch erfolglos.

    Wie schon erwähnt, hat es beim ersten Mal geklappt, aber nach einem Neustart ging es nicht mehr.

    Kann es bitte jemand mal unter 6.5 testen und mitteilen, ob es bei ihm funktioniert?

    Noch eine Frage bzw. Bitte: Könnte man "Streamlink" unter Erweiterungen mit aufnehmen?

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.015
    Thanks (gegeben)
    262
    Thanks (bekommen)
    591
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Habe ihn mal unter ATV 6.5 getestet,dauert ein Paar Sekunden bis das Bild kommkt,aber funktioniert hier ohne Probleme.Falls du das Streamlink Plugin meinst,das läuft nur über ATV 6.4,weil nicht py3 angepasst.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Streamkink installatioin per Telnet-4097_0_0_0_0_0_0_0_0_0_20210513095806.jpg  
    Geändert von Gio60 (13.05.2021 um 09:04 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  3. Thanks Panther-6 bedankten sich
  4. #13
    Senior Mitglied Avatar von Panther-6
    Registriert seit
    24.05.2014
    Beiträge
    464
    Thanks (gegeben)
    179
    Thanks (bekommen)
    60
    Total Downloaded
    15,55 MB
    Total Downloaded
    15,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    Edision OS mini
     
     
    Und es funktioniert auch nach einem Neustart der Box?
    Bei mir danach nicht mehr...

  5. #14
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.015
    Thanks (gegeben)
    262
    Thanks (bekommen)
    591
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Sorry, hatte ich nur so versucht, teste ich aber wenn ich Zuhause bin nochmals, bin gerade unterwegs.
    Gio60 = (Ex) giopet e forza Casteddu

  6. Thanks Panther-6 bedankten sich
  7. #15
    Mitglied
    Registriert seit
    29.07.2020
    Beiträge
    33
    Thanks (gegeben)
    1
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    vu zero4K
     
     
    zero4k - black screen

  8. Thanks Panther-6 bedankten sich
  9. #16
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.015
    Thanks (gegeben)
    262
    Thanks (bekommen)
    591
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Sorry,aber kann ich hier nicht bestätigen mit der Mutant HD51
    nach Standby,Stream ok
    Nach Neustart,Stream ok
    Receiver für ein Paar Minuten ganz vom Strom genommen und wieder Neu gestartet,Stream ok

    Nachtrag: Was definitiv nicht funktioniert,ist wenn ServiceApp nicht auf Exteplayer3 eingestellt ist,bitte drauf achten und vor allen mehrere Sekunden warten,weil der Stream bis zu 20 Sekunden braucht,bie es zu sehen ist.Habe es Extra mit allen meinen Receiver gegengetestet und funktioniert bei allen,auch wenn ich nicht verstehe,um was es da geht,kann kein Türkisch,nur Italienisch.
    Geändert von Gio60 (13.05.2021 um 17:12 Uhr)
    Gio60 = (Ex) giopet e forza Casteddu

  10. Thanks Panther-6 bedankten sich
  11. #17
    Senior Mitglied Avatar von Panther-6
    Registriert seit
    24.05.2014
    Beiträge
    464
    Thanks (gegeben)
    179
    Thanks (bekommen)
    60
    Total Downloaded
    15,55 MB
    Total Downloaded
    15,55 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Uno 4K
     
     
    Box 2:
    Edision OS mini
     
     
    #Gio60

    Habe das neue Image von heute geflasht und es funktioniert einwandfrei, so wie du beschrieben hast. Keine Ahnung, was ich davor falsch gemacht habe. Danke dir vielmals!

  12. Thanks Gio60 bedankten sich
  13. #18
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.015
    Thanks (gegeben)
    262
    Thanks (bekommen)
    591
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Freut mich,hätte ich mir nicht anders vorstellen können,da es hier ja auch funktionierte.
    Gio60 = (Ex) giopet e forza Casteddu

  14. Thanks Panther-6 bedankten sich
  15. #19
    Senior Mitglied Avatar von kira
    Registriert seit
    07.11.2015
    Ort
    Einbeck
    Beiträge
    611
    Thanks (gegeben)
    320
    Thanks (bekommen)
    116
    Total Downloaded
    198,80 MB
    Total Downloaded
    198,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    @Gio60

    habe es in der Konsole versucht bei 6.5 / beide Versionen
    Fehlermeldung siehe Bild, die ersten beiden Befehle funktionierten
    ist aber nicht schlimm, habe 6,5 nur zum Test im Slot2
    6,4 ist mein Hauptimages in Slot 1 und da geht es
    betrachte es also nur als Info.
    Nebenbei, danke für deine Anleitungen

    Streamkink installatioin per Telnet-bildschirmfoto-vom-2021-05-17-13-37-59.jpg
    Geändert von kira (17.05.2021 um 14:25 Uhr)

  16. #20
    Mitglied
    Registriert seit
    17.08.2020
    Beiträge
    30
    Thanks (gegeben)
    6
    Thanks (bekommen)
    1
    Total Downloaded
    82,20 MB
    Total Downloaded
    82,20 MB
    ReceiverDankeAktivitäten
    Was ist Streamlink für ein Programm? Kenne ich garnicht.


Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com