Thanks Thanks:  11
Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte
Ergebnis 31 bis 40 von 49
  1. #31
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    198
    Themenstarter
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von RRRRR Beitrag anzeigen

    Ich werde jetzt mal ein ganz neues Image von heute aufspielen, mal sehen ob das auch bei mir was bringt..
    Grrrrrr ....... leider nein, auch das Image von heute dem 3.11. macht exakt die selben Probleme bei mir.

    Ich wiederhole diese nochmals. Auf folgenden Sender habe ich schwarzes Bild aber Ton.

    ORF 1 HD
    ORF 2 HD
    PHOENIX HD
    TAGESSCHAU 24 HD
    RTL CRIME HD

    und nochmals:

    wenn man auf einen Sender geht wo das Bild schwarz ist und nur der Ton läuft,
    und bei schwarzen Bild die Timeshifttaste (Pausetaste) drückt, kommt sofort das Bild. Wenn ich dann sofort stop drücke und Timeshift beende
    dann bleibt auch das "Live Tv" Bild erhalten und läuft.

    FAZIT: noch der neue Treiber von heute von Captain, noch beim heutigen Image sind meine Probleme behoben und weiterhin vorhanden.

    Grüße
    RRRRR

    •   Alt Advertising

       

  2. #32
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    der Treiber der im Image ist damit geht es aber oder nicht , nicht das wird hier von Zwei Problemen
    reden und wir das immer falsch verstehen


    openATV we are open Source

    Boykott GPL violator

  3. #33
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Sonder Aufgabe mit mehr DEBUG Ausgaben um mehr Information zu bekommen

    Vorgehen

    Aktuelles Images
    Treiber 3.11.2016 nehmen
    das file hier im Anhang nehmen das ist eine Spezial Version die nur mehr DEBUG ins LOG Schreibt

    Ich benötige von den Sendern Transponder Information
    Welche Karte verwendest du und welches Modul

    immer reboot machen nach Einspielen der Treiber !!!!

    Box Starten ohne Modul

    Modul Einsetzen

    Zapping Test machen auf den Problem Sendern

    mit FTP auf die box und folgende Files sichern und als Zip hier Anhängen

    /var/logs/message und /var/logs/dmegs

    danke für deine mithilfe
    Angehängte Dateien Angehängte Dateien


    openATV we are open Source

    Boykott GPL violator

  4. #34
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    198
    Themenstarter
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    der Treiber der im Image ist damit geht es aber oder nicht , nicht das wird hier von Zwei Problemen
    reden und wir das immer falsch verstehen
    Meine Probleme bestehen sowohl mit dem aktuellen Image vom 3.11.2016, wie auch mit den 4 Testtreiber welche du auf dieser
    Seite angeboten hast.

    Um es klar auszudrücken, seit ich auf den neuen Kernel upgedatet habe (genaues Datum weiß ich nicht mehr) habe ich durchgehend diese Probleme, mit jedem
    Image
    seither, bis zum heutigen.

    Und auch die Testtreiber (alle 4 verschiedene) bringen bei mir gar nichts. Alle von mir oben beschriebenen Sender sind davon betroffen.

    Dieses Debuglog werde ich morgen machen, komme heute nicht mehr dazu.

  5. #35
    Anfänger
    Registriert seit
    17.03.2016
    Beiträge
    21
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Spycat
     
     
    Ich finde das Verzeichnis /var/logs/ nicht.
    brcmstb-spycat_spycat.zip (2,26 MB, 1x aufgerufen) liegt in \lib\modules\4.8.0\extra, reboot durchgeführt.
    Ich nutze kein Modul, das Problem tritt bei
    WDR HD Wuppertal
    WDR HD Siegen
    WDR HD Bonn
    auf.
    Bin ca. 20:00 wieder da, Box wird bis dahin ausgeschaltet.
    Gruß
    Ferdi

  6. #36
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    das mit fta sender hatte ich hier am Start überlesen und nur ciplus im auge das mit den fta wird sich jetzt auch angeschaut gab da eine Irritation auf meiner Seite


    openATV we are open Source

    Boykott GPL violator

  7. #37
    Anfänger
    Registriert seit
    17.03.2016
    Beiträge
    21
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Spycat
     
     
    Wenn's trotzdem hilft:
    Desktop.zip
    "Isch abe gar kein Modul"
    Gruß
    Ferdi

  8. #38
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    198
    Themenstarter
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Ichse Beitrag anzeigen
    Wenn's trotzdem hilft:
    Desktop.zip
    "Isch abe gar kein Modul"
    kurze erklärung bitte, was soll damit gemacht werden??

  9. #39
    Anfänger
    Registriert seit
    17.03.2016
    Beiträge
    21
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Spycat
     
     
    Zitat Zitat von RRRRR Beitrag anzeigen
    kurze erklärung bitte, was soll damit gemacht werden??
    Ich liefere Probleme, keine Lösungen.
    DU sollst da nichts mit machen, das ist dies:

    das file hier im Anhang nehmen das ist eine Spezial Version die nur mehr DEBUG ins LOG Schreibt
    Ich benötige von den Sendern Transponder Information

    Zapping Test machen auf den Problem Sendern

    mit FTP auf die box und folgende Files sichern und als Zip hier Anhängen
    /var/logs/message und /var/logs/dmegs
    Gruß
    Ferdi

  10. #40
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    720P HD Channel zapping Black Screen Problem erkannt, warten auf fix aus Korea !


    openATV we are open Source

    Boykott GPL violator

  11. Thanks RRRRR, willy01, Ichse, Salus bedankten sich

Seite 4 von 5 ErsteErste ... 2345 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com