Thanks Thanks:  11
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 49
  1. #11
    Senior Mitglied
    Registriert seit
    23.11.2015
    Beiträge
    134
    Total Downloaded
    25,78 MB
    Total Downloaded
    25,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    SPYCAT
     
     
    Box 2:
    DM900 UHD
     
     
    Ja ging nen moment Super..... paar mal umgeschaltet zum testen.... nu wieder nur ton......
    Habe leider jetzt ein neues CI+ Modul mit neuer HD04A Karte. Kann mir jemand die CI zuweisung dafür Posten......
    Habe jetzt 0x1811, 0x1843, 0x1860, 0x1865, 0x186a zur auswahl...... meine vermutung wäre 0x186a
    thx DarkDream

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von reinerle
    Registriert seit
    18.02.2015
    Beiträge
    298
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9000
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    Xtrend ET7500
     
     
    HD04A ist eine HD04 mit 6 Monaten Startguthaben und hat dieselbe CAID 0x186a.

  3. #13
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    198
    Themenstarter
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    Hier ein neue TEST Treiber für die SPYCAT

    nach \lib\modules\4.8.0\extra kopieren und schauen ob sich was verändert
    Installiert und es hat sich leider nichts geändert..... wieder auf besagte Sender schwarzes Bild aber Ton.

    Habe alle Dateiberechtigungen auf 777 gesetzt, da ich nicht wußte wie es korrekt sein sollte, nehme aber an das dies dabei ohnehin
    vollkommen egal ist, oder?

    P.s.: Loggen würde nichts bringen? sieht man daran nicht warum es schwarz bleibt?

  4. #14
    Mitglied
    Registriert seit
    07.11.2015
    Beiträge
    53
    Total Downloaded
    4,67 MB
    Total Downloaded
    4,67 MB
    ReceiverDankeAktivitäten
    Hi Leute,

    kenn mich langsam nicht mehr aus, wollte die hochgeladenen Dateien von Captain testen,
    vorher das heutige Image online geflasht, und seitdem funktioniert alles wieder (die Dateien
    von Captain hab ich nicht geflasht, nur das aktuelle Image vom 31.10.16).

    Hab jetzt schon zig - Mal umgeschaltet, Box ein und aus usw. und bisher funktionieren alle
    HD+ Sender (die freien natürlich auch) ohne Probleme... ist wahrscheinlich der "Vorführeffekt".

  5. #15
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    ne im image sind die alten treiber das hier war der Versuch zu Überprüfen ob es immer noch geht , aber nach euren Infos nicht

    danke für das testen gebe ich weiter die Info


    openATV we are open Source

    Boykott GPL violator

  6. #16
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Hier mit der Bitte noch mal einen Test zu machen

    neue Test Treiber der Entwickler findet die Ursache nicht darum noch mal einen neuen Test
    Angehängte Dateien Angehängte Dateien


    openATV we are open Source

    Boykott GPL violator

  7. Thanks RRRRR bedankten sich
  8. #17
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    198
    Themenstarter
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    Hier mit der Bitte noch mal einen Test zu machen
    Test durchgeführt, leider wieder so, sorry

  9. #18
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    danke wir warten auf test 3


    openATV we are open Source

    Boykott GPL violator

  10. #19
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.441
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Und hier ist schon test 3 mit der Bitte den Treiber noch mal zu testen

    danke für eurer Mitarbeit
    Angehängte Dateien Angehängte Dateien


    openATV we are open Source

    Boykott GPL violator

  11. Thanks RRRRR bedankten sich
  12. #20
    Senior Mitglied
    Registriert seit
    10.07.2016
    Beiträge
    198
    Themenstarter
    Total Downloaded
    228,12 MB
    Total Downloaded
    228,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    GIGABLUE QUAD 4K OATV 6.1
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    Und hier ist schon test 3 mit der Bitte den Treiber noch mal zu testen
    Ebenso keine Änderung, sorry


Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:21 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com