Thanks Thanks:  0
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 25
  1. #11
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.360
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Erst mit BLAU "Feste löschen", dann beide Geräte ausschalten. Im stromlosen Zustand HDMI für 10s ausstecken, dann wieder einstecken, und den TV einschalten. Dann die Box. Danach sollte die beiden sich synchronisert haben. Schaltest du die Box mit einer Steckerleiste stromlos? Ist die Box direkt mit dem TV verbunden?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    23.11.2015
    Beiträge
    137
    Themenstarter
    Total Downloaded
    25,78 MB
    Total Downloaded
    25,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    SPYCAT
     
     
    Box 2:
    DM900 UHD
     
     
    Wo denn? ich suche in den Netzwerkeinstellungen und finde keinen CEC Punkt

  3. #13
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.360
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Na in deinem CEC-Screen oben steht es doch: "Feste löschen" (BLAU).
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  4. #14
    Senior Mitglied
    Registriert seit
    23.11.2015
    Beiträge
    137
    Themenstarter
    Total Downloaded
    25,78 MB
    Total Downloaded
    25,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    SPYCAT
     
     
    Box 2:
    DM900 UHD
     
     
    Das ist Korrekt das hab ich auch schon des öfteren gemacht und neu gebootet . Aber da passiert nix. Feste setzten oder löschen wenn ich die CEC seite wieder öffne steht immer die Adresse 1.0.0.0.

  5. #15
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.360
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Du solltest auch nur die feste Adesse löschen, da dein System dynamisch reagiert bzw. die 1.0.0.0 erkennt. Wie ist das nun verkabelt? Und welche Gerätschaften sind wie involviert?
    Geändert von Papi2000 (11.04.2016 um 16:17 Uhr)
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  6. #16
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.510
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Obwohl ich mir da nicht sicher bin, dass es bei der Spycat und Osmini überhaupt sauber funktioniert.
    Bei meiner Mini wird TV auch nicht ausgeschaltet.


    VuUno4kSE / Hisense H55MEC3050

    Unicable Dur-line DCR 5-1-8

  7. #17
    Senior Mitglied
    Registriert seit
    23.11.2015
    Beiträge
    137
    Themenstarter
    Total Downloaded
    25,78 MB
    Total Downloaded
    25,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    SPYCAT
     
     
    Box 2:
    DM900 UHD
     
     
    HDMI Kabel am Samsung TV und Netzwerk Kabel sonst steckt da nix drin....... und heute morgen war noch alles OK nun nicht mehr.
    Habe zwischendurch nicht im Menü oder sonstiges rum getüdelt. Mach Box aus und TV bleibt an.
    Ich habe im TV auch schon geschaut kann da aber auch CEC nicht ändern.
    Die Feste Löschen taste habe ich ja betätigt aber alles bleibt so wie es war. Adresse ändert sich nicht.

  8. #18
    Senior Mitglied
    Registriert seit
    23.11.2015
    Beiträge
    137
    Themenstarter
    Total Downloaded
    25,78 MB
    Total Downloaded
    25,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    SPYCAT
     
     
    Box 2:
    DM900 UHD
     
     
    Ja aber ging doch die ganze zeit....... dem kasten kann doch nicht einfach einfallen........ ach nöö jetzt kann der wieder mehr Knöpfe drücken mir reichts.
    Also weil bei den meisten geräten gibt es ein "geht" oder "geht nicht" aber geht ein paar Monate und dann will ich nicht mehr kenn ich bis jetzt so nicht.
    Ist nicht böse gemeint..... aber bei mir ist dann wohl der effekt eingetreten....

  9. #19
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.360
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Zumindest hier mit GigaBlue Quad_Plus und AX Triplex geht es mit oATV4.2 und oATV5.3 an Samsung C-Serie und Samsung HU-Serie.
    Bei der HU-Serie muß ich ds Sendeintervall etwas anheben, da manchmal das Verbotszeichen bei Steuerung des Receivers mit der TV-Fernbedienung über HDMI kommt.
    HDMI-CEC Einstellungen-oatv5.3-hdmi-cec-samsung-v01.jpg
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #20
    Senior Mitglied
    Registriert seit
    23.11.2015
    Beiträge
    137
    Themenstarter
    Total Downloaded
    25,78 MB
    Total Downloaded
    25,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    SPYCAT
     
     
    Box 2:
    DM900 UHD
     
     
    Lecker...... Jetzt habe ich vor verzweiflung den Netz Schalter umgelegt....... Wieder eingeschaltet.... in die einstellungen geschaut..... da steht wieder Adresse 3.0.0.0
    und er schaltet den TV wieder an und aus........ Erklärung? ich habe keine........ also wenn das Moped mal wieder 2 gänge runter schaltet.
    Mach ich den Motor aus....... Starte die Karre neu....... und er fährt wieder in der Spur.
    Wollte keinem zu nahe treten und nerven sowieso nicht. Es lebt....... und läuft.
    Danke euch allen


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com