Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Anfänger
    Registriert seit
    06.11.2015
    Beiträge
    2
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Question Problem mit Ci+ bei SAT>IP

    Hallo OpenATV Community,

    habe ein Problem mit meiner SpyCat und OpenATV 5.1 verschlüsselte Programme wie ORF HD via SAT>IP zu sehen. Bei Verbindung über Koax-Kabel klappt alles, bei SAT>IP wird das Modul und die Karte zwar erkannt, aber das Bild bleibt schwarz. Ist das ein Hardware oder ein Software-Problem? Gibt es dafür eine Lösung?

    Liebe Grüße, Thomas

    PS: mit meiner Kathrein UFSconnect 906 funktioniert CI+ via SAT>IP! Es geht also grundsätzlich, auch wenn das in manchen Foren oder Threads bezweifelt wird
    Geändert von badegruber (18.12.2015 um 21:26 Uhr)

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2020 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com