Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten

    Problem beim Empfang bzw. beim entschlüsseln von HD Plus und Sky Sender

    Hallo,


    Ich habe ein Problem beim Empfang bzw. beim entschlüsseln von HD Plus und Sky Sendern.


    Konfiguration: oscam mit oberen (HD02)/unteren (v14) Kartenschacht.


    An meiner Konfiguration von oscam liegt es nicht, die gleiche funktioniert auf einem anderen Receiver einwandfrei.


    Starte ich den Spycat aus dem Deep-Stand-By und schalte z. B. auf SAT 1 HD oder einen Sky Kanal habe ich immer Aussetzer im Bild.


    Ein Neustart der Softcam etc. bringt auch nichts.


    Startet man den Spycat einfach neu, habe ich keinerlei Probleme auf den HD Plus der Sky Sendern.


    Hat jemand eine Idee woran das liegt?

    Danke!

    sawtooth
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT

    •   Alt Advertising

       

  2. #2
    Senior Mitglied
    Registriert seit
    11.01.2014
    Beiträge
    2.655
    Total Downloaded
    853,92 MB
    Total Downloaded
    853,92 MB
    ReceiverDankeAktivitäten
    kein sofcam support
    Gigablue 800 se + mit openmips 5.4, Axas E3HD mit openatv 6.0, os1+ mit openatv 5.3, VU+Solo2SE mit openatv6.0 und Gigablue Quad+ openmips 5.4 SF8 mit atv6.0 und ax HD51 mit atv6.0

  3. #3
    Avatar von Blasser
    Registriert seit
    06.04.2013
    Beiträge
    1.371
    Total Downloaded
    113,40 MB
    Total Downloaded
    113,40 MB
    ReceiverDankeAktivitäten
    ...Idee:
    Kein Softcam-Support...

  4. #4
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten
    Hallo,

    entschuldigt, ich wollte auch nicht os... als Verursacher benennen und darüber hier sprechen!

    Nur als Info, es kann nur an dem Image bzw. an Sourcen, Treibern etc. liegen.

    -> sawtooth
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT

  5. #5
    Senior Mitglied
    Registriert seit
    11.01.2014
    Beiträge
    2.655
    Total Downloaded
    853,92 MB
    Total Downloaded
    853,92 MB
    ReceiverDankeAktivitäten
    durchaus möglich, aber da gibt es immer ein zusammenspiel von beiden. ich würde mal eine andere version testen evt. die binary von hand reinkopieren oder die H02 mal allein mit hohes C versuchen etc.
    Gigablue 800 se + mit openmips 5.4, Axas E3HD mit openatv 6.0, os1+ mit openatv 5.3, VU+Solo2SE mit openatv6.0 und Gigablue Quad+ openmips 5.4 SF8 mit atv6.0 und ax HD51 mit atv6.0

  6. #6
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten
    was meinst du mit hohes C?
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT

  7. #7
    Senior Mitglied
    Registriert seit
    11.01.2014
    Beiträge
    2.655
    Total Downloaded
    853,92 MB
    Total Downloaded
    853,92 MB
    ReceiverDankeAktivitäten
    etwas was mit großen C beginnt und mit kleinen wieter geht und man hier nicht drüber spricht, was aber die H02 lesen kann und auch aktivieren kann.
    Gigablue 800 se + mit openmips 5.4, Axas E3HD mit openatv 6.0, os1+ mit openatv 5.3, VU+Solo2SE mit openatv6.0 und Gigablue Quad+ openmips 5.4 SF8 mit atv6.0 und ax HD51 mit atv6.0

  8. #8
    Mitglied Avatar von sawtooth
    Registriert seit
    07.10.2013
    Beiträge
    47
    Themenstarter
    Total Downloaded
    13,27 MB
    Total Downloaded
    13,27 MB
    ReceiverDankeAktivitäten
    Lösung, eine ältere Version von o... hat es getan ;-)

    Thema erledigt!
    Atemio 6200 Twin-SAT@OpenATV 6 • Gigablue Quad/X3 Twin-SAT@OpenATV 6 • Atemio AM510@Titan-NIT

  9. #9
    Anfänger
    Registriert seit
    30.06.2015
    Beiträge
    29
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    für CI+ Aussetzer mit Modul kommt bald ein Update laut Hersteller..

  10. #10
    Anfänger
    Registriert seit
    30.06.2015
    Beiträge
    29
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo,

    Bitte das Letzte Update von OPENATV nutzen und testen - der FIX ist wohl enthalten!

    Bitte Testen und berichten....

    Vielen Dank.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:55 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com