Thanks Thanks:  1
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15
  1. #11
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.420
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    neues atv 5.1 mit neuen Treibern

    bitte mal testen das ist erste test Version noch nicht 100% getestet

    aber bei mit sieht es schon viel besser aus


    openATV we are open Source

    Boykott GPL violator

    •   Alt Advertising

       

  2. #12
    Anfänger
    Registriert seit
    06.08.2015
    Beiträge
    5
    Themenstarter
    Total Downloaded
    294,6 KB
    Total Downloaded
    294,6 KB
    ReceiverDankeAktivitäten
    Bei mir ist 720p immer noch unscharf. 1080p läuft jetzt aber ganz klar und ohne Unterbrechungen. Ich habe ein Online-Update gemacht. Bringt eine komplettes Neuflashen etwas?

  3. #13
    Anfänger
    Registriert seit
    17.09.2015
    Beiträge
    23
    Total Downloaded
    154,12 MB
    Total Downloaded
    154,12 MB
    ReceiverDankeAktivitäten
    Bei den Smart-TVs geht das mit Bildformat - Bildanpassung.

  4. Thanks ztrewq bedankten sich
  5. #14
    Anfänger
    Registriert seit
    20.05.2015
    Beiträge
    4
    Total Downloaded
    81,56 MB
    Total Downloaded
    81,56 MB
    ReceiverDankeAktivitäten
    Ich habe damit noch ein anderes Problem: Wenn man den OSD-Bereich verkleinert und die Standard-Animation "Einfaches Verblassen" aktiviert hat, schaltet sich bei jedem Einblenden eines Menüs die OSD-Größe um. Das Bild beginnt mit der Standardgröße (also z.B. zu groß) und verkleinert sich dann. Dadurch fallen die körnigen Schriften sehr ins Auge.

    Offenbar wird bei der Animation beim Einblenden zuerst die Standardgröße des OSD herangezogen.

  6. #15
    Anfänger
    Registriert seit
    30.12.2015
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Wie schon zuvor erwähnt: Erstmal den Overscan am TV ausschalten (falls möglich)
    Wenn das nicht hilft: Gehe in das Hauptmenü von OpenAtv ---> Einstellungen ---> Bedienung u. Oberfläche ---> Erweitertes GUI ---> OSD Kalibrieren

    Hier kannst du dein OSD mit den Pfeiltasten deiner Fernbedienung perfekt anpassen.

    Es gibt halt noch keinen geminsamen Videostandard diverser TV-Hersteller daher muss man sowas halt manuel anpassen :-)



    hoffe hiermit geholfen zu haben ... best Regards


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:16 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com