Thanks Thanks:  1
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 18 von 18
  1. #11
    Anfänger
    Registriert seit
    09.07.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    14,13 MB
    Total Downloaded
    14,13 MB
    ReceiverDankeAktivitäten
    Hallo Mike,
    Antennenkabel ist in der Cable In Buchse , Receiver ist per HDMI an den Fernseher. Das Antennenkabel funktioniert ist vorher in der Dreambox gewesen.
    Und Suchlauf ist bei 35% und noch kein Sender gefunden. Was ist das?

    •   Alt Advertising

       

  2. #12
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.050
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von rossii Beitrag anzeigen
    Und Suchlauf ist bei 35% und noch kein Sender gefunden. Was ist das?
    Lass ruhig durchlaufen, er scannt ja auch die nicht genutzten Frequenzen ab.

    Wenn er durchgelaufen ist und immer noch nichts gefunden hat, würde ich mich an den Händler wenden.
    Nicht das der Tuner doch defekt ist.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #13
    Anfänger
    Registriert seit
    09.07.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    14,13 MB
    Total Downloaded
    14,13 MB
    ReceiverDankeAktivitäten
    Diese befürchtung habe ich auch das der Tuner defekt ist. Eine Frage noch . wie kann ich den Receiver auf den Urzustand bringen.
    Mit Werkseinstellung oder das Image von der Spycat Seite aufspielen?

  4. #14
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.050
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Die Spy habe ich nicht, war da nicht openATV von hause aus drauf?!

    Bei meiner OSmini war es Default drauf.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #15
    Anfänger
    Registriert seit
    09.07.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    14,13 MB
    Total Downloaded
    14,13 MB
    ReceiverDankeAktivitäten
    Es war ein Spycat Image drauf gewesen das OpenATV habe ich aufgespielt. Aber z.Zt. 45% und noch nichts gefunden. Werde das über Nacht laufen lassen und wenn nichts gefunden wird ,
    werde ich die Box umtauschen.

  6. #16
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.050
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Hmm Mist, scheinst dann ein Montagsgerät erwischt zu haben. Meine mini läuft wie ne Biene, sind ja die selben Treiber Dev`s.

    Vieleicht tauscht der Händler gleich vor Ort aus, drück die die Daumen!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. #17
    Anfänger
    Registriert seit
    09.07.2015
    Beiträge
    8
    Themenstarter
    Total Downloaded
    14,13 MB
    Total Downloaded
    14,13 MB
    ReceiverDankeAktivitäten
    Hallo Mike,
    habe die Spycat heute zurück gegeben und eine neue bekommen.
    Und sieh da der Sendersuchlauf hat funktioniert und auch Kanäle gefunden, somit ist der Tuner bei der anderen Box defekt gewesen.
    Jetzt werde ich die Box mit dem OpenATV Imgae flashen und hoffe das alles so sein wird wie es soll.

    Vielen Dank nochmal für die Unterstützung.

    Gruß

    Rossii

  8. Thanks mike99 bedankten sich
  9. #18
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.050
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Supi danke für deine Rückmeldung und viel Spass mit deiner neuen Box!

    Hast eben leider Pech gehabt, da die ansonsten kaum Probleme machen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com