Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    422
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     

    Kein Dolby im 6.0 Image

    hallo habe meine Sogno 8800HD mit dem OpenATV 6.0 geflasht seit dem bekomme ich kein Dolby mehr am laufen vorher hatte ich das 5.2 wo noch alles lief.
    Kennt vieleicht jemand ein Image wo Dolby und CI+ Laufen?

    Nachtrag: mit treibern vom 16.06.2016 läuft dolby scheint also ein Treiber Problem zu sein Schade
    Geändert von tomy79 (07.05.2017 um 16:59 Uhr)
    DreamBox DM900UHD DreamOS Unicable
    Mut@nt HD2400 OpenATV 5.3
    Formuler F1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Franc
    Registriert seit
    14.03.2014
    Beiträge
    514
    Total Downloaded
    886,64 MB
    Total Downloaded
    886,64 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sogno 8800 hd
     
     
    Box 2:
    D-Cube R2
     
     
    Box 3:
    relook 400s
     
     
    ja, istr ein treiberproblem, 5.3 image läuft sauber und stabil..

  3. #3
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    422
    Themenstarter
    Total Downloaded
    481,92 MB
    Total Downloaded
    481,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Formuler F1
     
     
    Box 3:
    Sogno HD 8800
     
     
    Box 4:
    Golden Interstar XPEED LX1
     
     
    Box 5:
    Mara M9
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    Treiber Update 13.09.2016
    Es gibt ein Treiber Update für die Sogno

    1. vol funtion bug fixed
    2. downmix bug fixed
    3. mvi live switchin improved(blak screen)
    4. tuner funtion improved
    5. CI+ channel standby recoder improved
    6. ATSC vtuner function improved
    7. wma/wmv flac working
    8. tuner lock funtion improved
    9. mvi live switchin improved(blackscreen)
    Seit dem Treiber schein es nicht mehr zu gehen denke das es am downmix bug fixed liegt. Somit läuft es mit dem letzten 5.3 bei mir auch nicht
    DreamBox DM900UHD DreamOS Unicable
    Mut@nt HD2400 OpenATV 5.3
    Formuler F1
    Sogno HD 8800 OpenATV 5.3
    Mara M9 OpenAtv 5.3
    Golden Interstar XPEED LX1 OpenATV 5.3
    Ixuss Zero OpenATV 4.2 (im Keller eingelagert)
    Atemio AM5200 OpenATV 5.1


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:30 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com