Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.443
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten

    Treiber Update 23.11.2016

    Treiber Update und kein change log einfach mal testen
    Angehängte Dateien Angehängte Dateien


    openATV we are open Source

    Boykott GPL violator

    •   Alt Advertising

       

  2. #2

    Registriert seit
    18.02.2014
    Beiträge
    13
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Box 1:
    Quadplus
     
     
    Box 2:
    Quad
     
     
    Box 3:
    HD Ultra UE
     
     
    Box 4:
    WetekPlay
     
     
    Box 5:
    Spycat
     
     
    neue Treiber ?

    root@sogno8800hd:~# modinfo linuxdvb
    filename: /lib/modules/3.14.21/extra/linuxdvb.ko
    depends:
    vermagic: 3.14.21 SMP mod_unload modversions BMIPS 32BIT
    license: GPL
    description: Support for BCM97xxx Linux Kernel Driver
    author: devall Developer.
    version: 20130122
    description: bcm_au_***
    author:
    license: GPL
    parm: adapter_nrVB adapter numbers (array of short)
    parm: config:string
    parm: _submodel:0: sogno8800HD, 1:custome (int)
    root@sogno8800hd:~#

    HDMI geht nur nach Lust und Laune
    verschlüsselte Sender gehen ebenfalls nur nach Lust und Laune obwohl oscam.dvbapi einwandfrei funktioniert.
    Bild bleibt am TV schwarz.

    Die Box ist einfach nur elektronischer Sperrmüll

    root@sogno8800hd: cat /etc/version
    20161202215510
    Gruß UT

  3. #3
    Mitglied
    Registriert seit
    25.07.2015
    Ort
    D-52511 Geilenkirchen
    Beiträge
    57
    Total Downloaded
    7,04 MB
    Total Downloaded
    7,04 MB
    ReceiverDankeAktivitäten
    Box 1:
    Zgemma Star 2S
     
     
    Box 2:
    Sogno HD 8800
     
     
    Box 3:
    Golden Media Triplex R.I.P.
     
     
    Box 4:
    Golden Media GM 990
     
     
    Box 5:
    Opticum TT
     
     
    Ich hab die Box für 69€ in der Bucht geschossen. Mit dem HDMI habe ich keine Probleme. Mit neueren oscam Versionen gibt es ein Problem. Ich hab dazu mal einen Thread im Streamboard aufgemacht. Ob es etwas nützt weiss ich nicht. Den Treiber den ich seit gestern habe habe ich eben hier zur Verfügung gestellt. Damit gehen Videotext und Gui Neustart.
    Ich hab die Box als Client im HS. Nutze sie auch als Medien abspieler für flac auf der internen HD. Für das Geld was sie normal kostet kriegt man sicher bessere. Aber bei mir geht eigentlich Alles was ich nutzen möchte.

    Und nochmal prinzipiell: Wenn keiner, seit 1 Jahr ist das oscam Problem, sich dazu beim StreamBoard meldet, und hier auch nur wenige mal Probleme melden, dann wird sich auch Nichts ändern.....


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com