Thanks Thanks:  100
Seite 14 von 20 ErsteErste ... 41213141516 ... LetzteLetzte
Ergebnis 131 bis 140 von 195
  1. #131
    Mitglied Avatar von Animiertes Fleisch
    Registriert seit
    27.08.2014
    Beiträge
    95
    Total Downloaded
    1,67 MB
    Total Downloaded
    1,67 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio Nemesis
     
     
    Ja, vielen Dank. Geht wieder alles. Das kommt davon wenn man 10 verschiedene Sachen auf einmal machen muss

    •   Alt Advertising

       

  2. #132
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.386
    Themenstarter
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Alles andere hätt mich auch gewundert.

    Hatte extra den 9er hier nochmal getestet da ich nur den 10er nutze, war alles ok.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #133
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    575
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Quadbox HD 2400 ;-)
     
     
    Box 2:
    Xtrend ET4000
     
     
    Box 3:
    Ferguson Ariva 202e
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Hallo Mike,

    habe heute meine Box mal neu geflasht. Danach habe ich die von dir damals erstellten Display Skins wieder eingefügt, da ich ja Running Text statt Uhrzeit im Media Player haben wollte, allerdings funktioniert dies nicht mehr.
    Es wird weiterhin die Uhrzeit angezeigt. Wurde diesbezüglich etwas am Media Player geändert, was wieder angepasst werden müsste?

    LG kalle

  4. #134
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.386
    Themenstarter
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von kalle1984 Beitrag anzeigen
    Es wird weiterhin die Uhrzeit angezeigt. Wurde diesbezüglich etwas am Media Player geändert
    Hast wirklich die richtige .xml kopiert und auch den richtigen Skin ausgewählt.

    Am Media Player wurde meines wissens nach schon ewig nichts mehr geändert.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #135
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    575
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Quadbox HD 2400 ;-)
     
     
    Box 2:
    Xtrend ET4000
     
     
    Box 3:
    Ferguson Ariva 202e
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Eben nochmal herunter geladen, einen neuen Skin Ordner mit Nummer 11 erstellt, skin.xml dort herein kopiert, Skin ausgewählt und rebootet.
    Es erscheint im Media Player links die Uhrzeit und daneben klein der Titelname.
    Weiß auch nicht, woran das jetzt liegt.

  6. #136
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.386
    Themenstarter
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ich probier das am WE nochmal bei mir aus und melde mich dann.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  7. Thanks kalle1984 bedankten sich
  8. #137
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.386
    Themenstarter
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    @kalle, Probier mal die Version.

    skin_display.xml9.txt
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  9. Thanks kalle1984 bedankten sich
  10. #138
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    575
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Quadbox HD 2400 ;-)
     
     
    Box 2:
    Xtrend ET4000
     
     
    Box 3:
    Ferguson Ariva 202e
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Funktioniert leider auch nicht. Verstehe nicht, warum es nicht mehr funktioniert.

  11. #139
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.386
    Themenstarter
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Damit wir nicht aneinander vorbei reden, du meinst den Media Player der unter grün aufgerufen wird?!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  12. #140
    Senior Mitglied Avatar von kalle1984
    Registriert seit
    10.02.2014
    Beiträge
    575
    Total Downloaded
    313,15 MB
    Total Downloaded
    313,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Opticum AX Quadbox HD 2400 ;-)
     
     
    Box 2:
    Xtrend ET4000
     
     
    Box 3:
    Ferguson Ariva 202e
     
     
    Box 4:
    CT ET9000 / Xtrend 9200 in Betreuung
     
     
    Box 5:
    VU+ Solo2 und Duo2 in Betreuung
     
     
    Oh man, das ist natürlich mein Fehler. Dort funktioniert es. Ich benutze immer EMC um meine Filme zu gucken.
    War der Meinung, daß es generell so war mit deinem Skin. Hatte nämlich auch Media Portal getestet und da ging es auch nicht.
    Also müssen doch noch andere Sachen im Skin angepasst werden.
    Sorry, für die Aufregung.


Seite 14 von 20 ErsteErste ... 41213141516 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:31 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com