Ergebnis 1 bis 4 von 4
  1. #1
    Mitglied
    Registriert seit
    12.10.2019
    Beiträge
    92
    Thanks (gegeben)
    28
    Thanks (bekommen)
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Ultimo4k
     
     
    Box 2:
    Solo4k
     
     
    Box 3:
    Duo 4k
     
     

    Was hat sich beim Fortschritsbalken in der Kanalauswahl in 7.0 seit 17.06. geändert?

    Hallo zusammen,

    bisher habe ich in dem von mir angepassten Skin-Teil der skin.xlm in der "Channelselection" den Fortschrittsbalken wie folgt dargestellt:

    Code:
    <widget alphatest="blend" position="136,153" size="417,250" render="Picon" source="ServiceEvent" transparent="1" zPosition="1">
        <convert type="MetrixHDRefString">ServicelistRef</convert>
      </widget>
      <widget pixmap="Metrixfhd-neo/icons/bar/slider_333x12_f.png" position="170,400" size="333,12" render="Progress" source="ServiceEvent" alphatest="on" transparent="1" zPosition="7" backgroundColor="foreground">
        <convert type="EventTime">Progress</convert>
      </widget>
      <ePixmap alphatest="blend" position="170,425" size="333,12" zPosition="-1" pixmap="Metrixfhd-neo/icons/bar/slider_333x12_b.png" />
    Seit dem Update in 7.0 vom 17.06.2022 bekomme ich nur noch einen weißen Strich.

    Kann mir jemand sagen, was ich zu ändern habe?

    Vielen Dank im Voraus.
    Geändert von SleepyHellow2 (18.06.2022 um 07:19 Uhr)

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    12.10.2019
    Beiträge
    92
    Thanks (gegeben)
    28
    Thanks (bekommen)
    3
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Ultimo4k
     
     
    Box 2:
    Solo4k
     
     
    Box 3:
    Duo 4k
     
     
    Problem selbst gelöst.

    Beitrag kann gelöscht werden.

  3. Thanks Jogibär bedankten sich
  4. #3

    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    2.869
    Thanks (gegeben)
    2435
    Thanks (bekommen)
    570
    Total Downloaded
    229,02 MB
    Total Downloaded
    229,02 MB
    ReceiverDanke
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Box 5:
    Octagon SF8008
     
     
    Hier im Forum wird eigentlich nichts gelöscht.
    Eigentlich wäre es von Dir viel sinnvoller, hier Deine Lösung auch zu Posten.
    Eventuell hat auch ein anderer ähnliches Problem und dem könnte dadurch geholfen werden.

    Ich schreibe das immer wieder und wiederhole mich gerne, kann solche Sätze wie:

    "Habe es selbst gelöst , Beitrag kann gelöscht werden..." nicht ausstehen.
    Postet doch einfach die Lösug !!!

    MfG

  5. Thanks Jogibär, Papi2000, dalek one, sgs, Luxsoft bedankten sich
  6. #4
    Mitglied Avatar von dalek one
    Registriert seit
    13.10.2021
    Beiträge
    91
    Thanks (gegeben)
    43
    Thanks (bekommen)
    65
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Box 1:
    Dreambox 8000 SSC
     
     
    Das Problem lag bestimmt an seinem alten PC :

    -c64-anim.gif

    der hat noch Stress mit WIN11.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:50 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2022 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com