Thanks Thanks:  0
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    08.12.2013
    Beiträge
    4
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    solo2
     
     
    Box 2:
    XP 1000
     
     

    Record Symbol fehlt MetrixHD

    Gibt es keine Möglichkeit im Single EPG ein Record Symbol für gespeicherte Timer
    anzuzeigen oder habe ich die Option übersehen?

    mfg
    Box ist XP1000 mit openatv 4.0

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Record Symbol fehlt MetrixHD-grab.jpg
    wird doch angezeigt



  3. #3
    Anfänger
    Registriert seit
    08.12.2013
    Beiträge
    4
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    solo2
     
     
    Box 2:
    XP 1000
     
     
    danke für die schnelle antwort
    schaut bei mir genauso aus aber eben ohne die roten icons
    hab schon skin deinstalliert timer neu etc
    beim open pli skin werden die record symbole angezeigt..
    keine ahnung an was es liegt

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Evtl. mal neu flashen und außer Senderliste via. zB DreamB oxEditor keine settings wiederherstellen.



  5. #5
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.520
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    oder ist er beio dir unten abgeschnitten? mal osd setup versucht?

  6. #6
    Anfänger
    Registriert seit
    14.11.2013
    Beiträge
    25
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    hi ich habe da ein ähnliches problem, bei mir werden in der epg-liste die zur aufnahme makierten sendungen gar nicht
    angezeigt. Also die zeile bleibt leer, gehe ich auf diese leere zeile wird mir rechts das epg angezeigt?
    was kann das sein?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com