Thanks Thanks:  313
Seite 69 von 104 ErsteErste ... 1959676869707179 ... LetzteLetzte
Ergebnis 681 bis 690 von 1032
  1. #681
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    6.417
    Total Downloaded
    1,12 GB
    Total Downloaded
    1,12 GB
    ReceiverDankeAktivitäten
    Box 1:
    2x ET 8000 mit atv 6.0
     
     
    Box 2:
    ET 9200 mit atv 6.0
     
     
    Box 3:
    ET 4000 mit atv 6.0
     
     
    Box 4:
    Edision osmini mit atv 6.0
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.0
     
     
    Jepp,ist wieder gestört,Fehler kommt vom Wetter Provider....

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #682
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    2.528
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    SF4008 @ 6.0
     
     
    Box 2:
    OS mega @ 6.0
     
     
    Box 3:
    OS mini @ 6.0
     
     
    Zitat Zitat von RazorRamon Beitrag anzeigen
    Welche picons verwendest Du eigentlich?

    Bei mir sind einige picons (sat1 pro7 ) über den Sendername.
    Also in deiner Modifikationen...
    Das sind die Picons vom Piconupdater

    du kannst/musst die Picons aber noch weiter nach unten schieben.
    Das machst du im MyMetrixLight Plugin unter sonstige Einstellungen ..
    dort auf XPicon stellen und mit dem vertikalen Versatz spielen
    Gruss HD75hd

    OS mega / OpenATV 6.0
    2xSat / Unicabel DUR-line UK 124



  3. #683
    Mitglied
    Registriert seit
    12.01.2015
    Beiträge
    80
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Okay
    Hatte ich mir schon gedacht.
    Finde es aber nicht optimal, da 95% aller picons perfekt "sitzen"

  4. #684
    Mitglied
    Registriert seit
    12.01.2015
    Beiträge
    80
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Könntest mir ja die Zeile in der xml posten damit ich die Anzeige dort wieder raus nehme.

  5. #685
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    2.528
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    SF4008 @ 6.0
     
     
    Box 2:
    OS mega @ 6.0
     
     
    Box 3:
    OS mini @ 6.0
     
     
    @yabba

    es geht auch im FHD-Modus
    Drücke einfach > Menü < im gEPG und suche folgende Optionen und spiele mit denen

    - Sendernamen breite
    - Schriftgröße für Sendernamen

    MetrixHD - Standard-Skin in openATV-gepg-sendernamen.jpg

    @RazorRamon

    habe mal eine erstellt wo nur die Uhr drin ist
    Wenn du es manuell machen willst, dann musst du einfach die komplette Infobar aus der modifizierten xml löschen

    MetrixHD - Standard-Skin in openATV-uhr.jpg
    Angehängte Dateien Angehängte Dateien
    Gruss HD75hd

    OS mega / OpenATV 6.0
    2xSat / Unicabel DUR-line UK 124



  6. Thanks RazorRamon, yabba bedankten sich
  7. #686

    Registriert seit
    08.06.2014
    Beiträge
    1.441
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Xtrend ET10000
     
     
    Box 3:
    Xtrend ET7500
     
     
    Box 4:
    AX HD51
     
     
    Box 5:
    Edision Optimuss OS1 plus
     
     
    @jabba,

    hier die Uhr ohne Datum.

    skin_12_user.xml

    @Hermann-8,

    kurze Info noch zum Wetter. In den Wetter-Einstellungen kann man die Wetter-ID prüfen. Hier sieht man dann ob Daten kommen - und wenn nicht auch die Ursache. Beendet man mit 'Speichern' die Wetter-Einstellungen wird das Wetter noch einmal abgerufen und das Widget aktualisiert.

  8. Thanks HD75hd, yabba bedankten sich
  9. #687
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    568
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    Zitat Zitat von iPkay Beitrag anzeigen
    @jabba,

    hier die Uhr ohne Datum.

    skin_12_user.xml

    @Hermann-8,

    kurze Info noch zum Wetter. In den Wetter-Einstellungen kann man die Wetter-ID prüfen. Hier sieht man dann ob Daten kommen - und wenn nicht auch die Ursache. Beendet man mit 'Speichern' die Wetter-Einstellungen wird das Wetter noch einmal abgerufen und das Widget aktualisiert.
    Wie gesagt immer noch Rot
    Hab extra noch mal auf der MyMetrix Wetter Seite die ID für die Stadt geprüft. Bei prüfe ID kommt dann " City not found ". Was ja eigentlich nicht sein kann .... da die ID ja von der Wetter Seite überein stimmt. Vor 2 Tagen auch noch alles funktioniert hat .... Ratlos 😕

  10. #688

    Registriert seit
    08.06.2014
    Beiträge
    1.441
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    Xtrend ET10000
     
     
    Box 3:
    Xtrend ET7500
     
     
    Box 4:
    AX HD51
     
     
    Box 5:
    Edision Optimuss OS1 plus
     
     
    Seltsam, komisch ist das manche Städte funktionieren und manche nicht. Muss dann wohl am Yahoo liegen.

  11. #689
    Senior Mitglied Avatar von Hermann-8
    Registriert seit
    20.11.2013
    Ort
    HorchStadt
    Beiträge
    568
    Total Downloaded
    477,35 MB
    Total Downloaded
    477,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus
     
     
    Box 2:
    GigaBlue UE Plus V1
     
     
    Box 3:
    gbipbox
     
     
    Box 4:
    D-Box2 Nokia
     
     
    MetrixWeather

    Wetter Seite .... 709361 für Zwickau .... gleich rot ....
    Ist ja nu ne gerade kleine Stadt!

    Chemnitz geht 643134 .... sehr mysteriös 😐

    Vielleicht stimmen ja die IDs nicht mehr von dieser Website?
    Geändert von Hermann-8 (14.01.2016 um 15:57 Uhr)

  12. #690
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.974
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Hermann-8 Beitrag anzeigen
    Wetter Seite .... 709361 für Zwickau .... gleich rot ....
    Deine ID mal getestet, geht bei mir auch nicht. Hier in Berlin (638242) funzt.

    Also eindeitig Städteabhängig.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 69 von 104 ErsteErste ... 1959676869707179 ... LetzteLetzte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:13 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com