Thanks Thanks:  231
Seite 41 von 76 ErsteErste ... 31394041424351 ... LetzteLetzte
Ergebnis 401 bis 410 von 755
  1. #401
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Das Problem habe ich mit der Quad auch. Aber die Resonanz hier in dem Thread ist wohl etwas eingeschlafen.

    •   Alt Advertising

       

  2. #402
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.390
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    keine Angst..ist nix eingeschlafen, sind alle grad sehr beschäftigt
    Gruß Frank

  3. #403
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    548
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Könnt ihr noch mal ein Bild von dem Problem machen und dann in einer hohen Auflösung hier anhängen?
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






  4. #404
    Senior Mitglied
    Registriert seit
    01.10.2013
    Beiträge
    208
    Total Downloaded
    1,27 MB
    Total Downloaded
    1,27 MB
    ReceiverDankeAktivitäten
    Das Bild vone cki ist zwar klein, aber die 4 Streifen sind doch deutlich sichtbar. Leider werden die Bilder im Anhang immer verkleinert

  5. #405
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    Opena.tv
    Beiträge
    893
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    hallo,
    bei mir habe ich schon lange einen problem mit dem skin !
    bei der senderinformation - sendernummer und name dies ist bei mir ganz schwach zu sehen ?
    ist das normal wollte mal fragen einstellungen sind soweit i.O.
    die waren mal deutlisch besser zu sehen...


  6. #406
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    548
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Screenshot? - bitte mit hoher Auflösung
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






  7. #407
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    Opena.tv
    Beiträge
    893
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    hier mein screenshot hier bei dem bild sieht es gut aus aber in echt nur ganz schwach:


    Anhang 4250


  8. #408
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.544
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Die Schrift ist normal wie immer. Die hatte vorher Transparenz und auch jetzt. Man sieht die Schrift halt auf dunklem Hintergrund besser und natürlich wenn die Schriftgröße größer ist.

    Ist das der normale EPG bei ecki? Ich nutze immer nur den CoolTV-Guide - daher nie drauf geachtet.
    Grüßle


  9. #409
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    Opena.tv
    Beiträge
    893
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    danke sven
    wollte halt mal wissen ob es normal ist !
    ich kann mich noch erinnern das es mal besser war !
    oder täusche ich mich !
    dan ist es so...


  10. #410
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.986
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ich kenns auch nicht anders, finde es ok so wie es jetzt ist (bin mir sicher, war schon immer so).
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838



Seite 41 von 76 ErsteErste ... 31394041424351 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:05 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com