Thanks Thanks:  231
Seite 27 von 76 ErsteErste ... 17252627282937 ... LetzteLetzte
Ergebnis 261 bis 270 von 755
  1. #261
    Avatar von Kraven
    Registriert seit
    05.04.2013
    Ort
    Leipzig
    Beiträge
    1.572
    Total Downloaded
    24,94 MB
    Total Downloaded
    24,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Atemio Nemesis
     
     
    Bei mir ist auch die 0.9.4 drauf.

    Was meinst du mit Moviebrowser? Ich habe jetzt nur bei EMC nachgesehen.
    Geändert von Kraven (22.07.2013 um 17:29 Uhr)

    •   Alt Advertising

       

  2. #262
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.979
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Moviebrowser ist ein Plugin, da gehts aber hier auch.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  3. #263
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.390
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    hab den Skin gelöscht und neu installiert...ich hab keinen Plan...geht bei mir nicht...habe die Anzeige beim Spulen nicht.

    Mir fällt auf, daß unter Plugins neben dem Konfigurationstool von BiNi auch noch das vom orginalMetrix ist, obwohl ich den schon lange gelöscht habe?...vieleicht gibts da ein Problem...wie bekomm ich das Tool weg?
    Gruß Frank

  4. #264
    Avatar von BiNiCKNiCH
    Registriert seit
    07.04.2013
    Ort
    Timbuktu
    Beiträge
    220
    Themenstarter
    Total Downloaded
    36,42 MB
    Total Downloaded
    36,42 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue HD Quad Plus
     
     
    Box 2:
    GigaBlue HD 800 SE
     
     
    Zitat Zitat von banu Beitrag anzeigen
    hi..ein Screenshot bringt nix..da die Icons nicht angezeigt werden...mach mal folgendes:
    Spiel eine Aufnahme ab und mach nen schnellen Vorlauf..oder Rücklauf...normalerweise erscheint bei jedem Skin nun eine Anzeige das Vorlauf mit welcher Geschwindigkeit läuft..bei Deinem Mod ist da nix...ok?
    Na ja, ein Screenshot bringt schon mal so viel, das ich mir ein besseres Bild von dem ganzen machen kann. Ob die Icons nun angezeigt werden oder nicht ist ja erst mal egal.

    Aber dank mike99 weiß ich ja was du meinst.

    Zitat Zitat von banu Beitrag anzeigen
    hab den Skin gelöscht und neu installiert...ich hab keinen Plan...geht bei mir nicht...habe die Anzeige beim Spulen nicht.

    Mir fällt auf, daß unter Plugins neben dem Konfigurationstool von BiNi auch noch das vom orginalMetrix ist, obwohl ich den schon lange gelöscht habe?...vieleicht gibts da ein Problem...wie bekomm ich das Tool weg?
    Hm, dass "alte" Plugin sollte eigentlich egal sein da aber du kannst es natürlich einfach per FTP von der BOX löschen (.\lib\enigma2\python\Plugins\Extensions\).

    Ich denke du solltest mal komplett neu flashen, wenn es bei allen anderen funktioniert. Ich selbst habe noch keine Aufnahmen, Timeshift oder sonstiges genutzt und von daher die Icons noch nie gesehen. Die Icons aus dem Screenshot von mike99 kommen auch nicht vom Skin, die müssen also irgendwo anders liegen. Das erklärt zwar immer noch nicht, warum die Buttons in anderen Skins bei dir angezeigt werden, ich wüsste nun aber nicht wo ich ansetzen sollte.

    Muss ich mir wohl doch mal live bei mir anschauen.
    MetrixHD_MOD by BiNiCKNiCH
    Gigablue HD Quad Plus «» openATV «» SAT 19,2°E

  5. #265
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.979
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von banu Beitrag anzeigen
    hab den Skin gelöscht und neu installiert...ich hab keinen Plan...geht bei mir nicht...habe die Anzeige beim Spulen nicht.
    Zitat Zitat von mike99 Beitrag anzeigen
    Vieleicht testweise mal neu Flashen, ohne Settingübernahme und nur den Skinn installteren.

    Nicht das du irgendwas altes mitschleppst.
    Wie schon gesagt einfach mal neu Flashen (ohne Restore der Settings), Skin rauf und im EMC testen.

    Settings kannst du später ja immer noch wiederherstellen, aber alles neu machen ist ab und zu auch mal ganz gut.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #266
    Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    35
    Total Downloaded
    143,10 MB
    Total Downloaded
    143,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET9200
     
     
    Hallo BiNiCKNiCH...........ich würde mir gern -ServiceEvent- in der Channel Selection farblich abändern.....
    ist das möglich ?

    Gruss


    .........hat sich erledigt.........

    Danke
    Geändert von hotte64 (27.07.2013 um 18:19 Uhr)

  7. #267
    Mitglied
    Registriert seit
    12.07.2013
    Beiträge
    49
    Total Downloaded
    296,06 MB
    Total Downloaded
    296,06 MB
    ReceiverDankeAktivitäten
    Nun mal zu nutzlichen Info das Plugin funktioniert auch wunderbar an der AZBox HD Premium, naturlich mit dem Image von OpenATV.

    Besten dank an die macher und weiter so

  8. #268
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    12
    Total Downloaded
    272,24 MB
    Total Downloaded
    272,24 MB
    ReceiverDankeAktivitäten
    Tag Hallo

    Su muß sagen toller skin, ich haben ihn auf der 800Solo am laufen nur leider ist bei mir die infobar abgeschnitten schaut so aus !

    MetrixHD_MOD by BiNiCKNiCH-396u.jpg

    gibts da eine lösung ?

  9. #269
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    4.979
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Schau dir mal unter System- Erweiterte Einstellungen - Menu Anpassungen - OSD Kalibrieren an.

    Dort kannst du das OSD anpassen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  10. Thanks olum64 bedankten sich
  11. #270
    Avatar von Kraven
    Registriert seit
    05.04.2013
    Ort
    Leipzig
    Beiträge
    1.572
    Total Downloaded
    24,94 MB
    Total Downloaded
    24,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Atemio Nemesis
     
     
    Overscale am TV ausschalten ist auch noch eine Variante.


Seite 27 von 76 ErsteErste ... 17252627282937 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 04:20 Uhr.
Powered by vBulletin® Version 4.2.3 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com