Ergebnis 1 bis 9 von 9
  1. #1
    Anfänger
    Registriert seit
    29.08.2018
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Open Atv 6.4 e 6.5 - Problemi driver tuner - Gigablue Quad UHD 4K

    Buongiorno,

    fino ad oggi ho sempre utlizzato le varie versioni di OpenAtv senza problemi. Attualmente ho installato la versione 6.5 del 20210625.

    Ora con la versione 6.4 ed ho provato anche con la 6.5 si è presentata a livello di schermata Ricerca automatica, questa strana definizione del tuner I con doppia definizione e non si visualizza il tuner J :

    Open Atv 6.4 e 6.5 - Problemi driver tuner - Gigablue Quad UHD 4K-screenhunter-6683.jpg

    Notare che se vado nella schermata di configurazione dei tuner , li vedo tutti e li posso configurare:

    Open Atv 6.4 e 6.5 - Problemi driver tuner - Gigablue Quad UHD 4K-screenhunter-6682.jpg

    Ho un modo per resettare i dirver dei tuner ?

    Ringrazio per il Vostro supporto

    cordiali saluti

    Dario

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    1.214
    Thanks (gegeben)
    783
    Thanks (bekommen)
    1093
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    AX Hd51 4k mit OATV 6.4+7.0
     
     
    Box 2:
    Zgemma H7S mit OATV 6.4
     
     
    Box 3:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 4:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     
    Ab September 2021 zeigt der öffentlich rechtliche Sender One zum ersten Mal die zwölfte Staffel der neuen Doctor Who Serie in der Free-TV Premiere

  3. Thanks jogibär bedankten sich
  4. #3
    Anfänger
    Registriert seit
    09.12.2014
    Beiträge
    17
    Thanks (gegeben)
    9
    Thanks (bekommen)
    0
    Total Downloaded
    1,51 MB
    Total Downloaded
    1,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM900 e Giga quad uhd 4k
     
     
    Box 2:
    Gigablue quad plus HD
     
     
    Box 3:
    Ottagono SF 4800 4K
     
     
    Box 4:
    Mut@ant h51
     
     
    Box 5:
    V+duo2 + Golden Spark Triplex
     
     
    Buongiorno a tutti, ho riscontrato problema su questa immagine:
    Openatv-7.0-GBQuad4k-20210710_usb.zip, installato skin come ultimate, mailbox e tante altre, nel momento del riavvio schermata blu, saluti

  5. #4
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Scusa, ma perché tutti questi Skins? Ultimate funziona senza problemi su ATV 7.0, Mailbox Skin non lo conosco e gli altri Skins sarebbe importante quali Skins, perché non tutti funzionano su un ATV 7.0 (py3) immagine. Di sicuro hai installato un Skin non py3 e per quello il tuo problema.Se ti ricordi quale Skin avevi installato e attivato per ultimo, vai sotto usr/share/enigma2 e cancella il Skin, oralmente l'immagine riparte senza problemi.
    Gio60 = (Ex) giopet e forza Casteddu

  6. #5
    Anfänger
    Registriert seit
    29.08.2018
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Buongiorno,

    ringrazio per l'info riguardo Open Atv 6.5 e 7.0.

    Purtroppo anche installando l'immagine 7.0 , continuo a non vedere il tuner J con setting T2 mentre vedo sempre il tuner cable.

    Lo strano come dicevo che a livello di settup dei tuner li vedo tutti correttamente.

    A qs punto come mi conviene fare ? Mi sembra di capire che non c'è modo di resettare i driver dei tuner, per cui forse devo operare un Factory Reset riportando il decoder alla situazione originaria di fabbrica. Per poi installare gli aggiornsament software e l'immagine.

    Oppure attendere versioni più aggiornate e non beta di 7.0 con le quali il mio problema si risolva ?

    Grazie

    cordaili saluti

    Dario

  7. #6
    Anfänger
    Registriert seit
    09.12.2014
    Beiträge
    17
    Thanks (gegeben)
    9
    Thanks (bekommen)
    0
    Total Downloaded
    1,51 MB
    Total Downloaded
    1,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM900 e Giga quad uhd 4k
     
     
    Box 2:
    Gigablue quad plus HD
     
     
    Box 3:
    Ottagono SF 4800 4K
     
     
    Box 4:
    Mut@ant h51
     
     
    Box 5:
    V+duo2 + Golden Spark Triplex
     
     
    Gio60 ti posso dire che il tutto funziona bene sia su sf4008 4k, gigablue plus hd e per ultimo su VU+Duo2 monta qualsiasi skin, ma non su gigablue quad uhd 4k per il motivo che l'immagine del 10/7/21 ha qualche problema, aspetto che mettano una nuova immagine e ti farò sapere, saluti.

  8. #7
    Anfänger
    Registriert seit
    09.12.2014
    Beiträge
    17
    Thanks (gegeben)
    9
    Thanks (bekommen)
    0
    Total Downloaded
    1,51 MB
    Total Downloaded
    1,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM900 e Giga quad uhd 4k
     
     
    Box 2:
    Gigablue quad plus HD
     
     
    Box 3:
    Ottagono SF 4800 4K
     
     
    Box 4:
    Mut@ant h51
     
     
    Box 5:
    V+duo2 + Golden Spark Triplex
     
     
    Gio60 ti posso dire che il tutto funziona bene sia su sf4008 4k, gigablue plus hd e per ultimo su VU+Duo2 monta qualsiasi skin, ma non su gigablue quad uhd 4k per il motivo che l'immagine del 10/7/21 ha qualche problema, aspetto che mettano una nuova immagine e ti farò sapere, saluti.

  9. #8
    Senior Mitglied Avatar von Gio60
    Registriert seit
    12.10.2020
    Beiträge
    1.009
    Thanks (gegeben)
    260
    Thanks (bekommen)
    586
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 mit ATV 6.4/6.5
     
     
    Box 2:
    OSmio4K+ mit ATV 6.4/6.5
     
     
    Box 3:
    Axas HIS 4K Combo mit ATV 7.0
     
     
    Box 4:
    et8000 mit ATV 6.5
     
     
    Sicuro di non aver messo un Skin diverso in confronto degli altri tuoi decoder che non é compatabile col ATV 7.0?Perche mi sembra strano,che dipende dal immagine.
    Per piacere la prossima volta posta anche il crashlog,per vedere il problema.
    Gio60 = (Ex) giopet e forza Casteddu

  10. #9
    Anfänger
    Registriert seit
    09.12.2014
    Beiträge
    17
    Thanks (gegeben)
    9
    Thanks (bekommen)
    0
    Total Downloaded
    1,51 MB
    Total Downloaded
    1,51 MB
    ReceiverDankeAktivitäten
    Box 1:
    DM900 e Giga quad uhd 4k
     
     
    Box 2:
    Gigablue quad plus HD
     
     
    Box 3:
    Ottagono SF 4800 4K
     
     
    Box 4:
    Mut@ant h51
     
     
    Box 5:
    V+duo2 + Golden Spark Triplex
     
     
    Si, sono sicuro al cento per cento, aspetto che venga aggiornato con una altra immagine fresca, per il crashlog, non mi e stato possibile, andava in continuo ravvio, saluti


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com