Thanks Thanks:  1
Ergebnis 1 bis 6 von 6
  1. #1
    Anfänger
    Registriert seit
    16.01.2016
    Ort
    italien
    Beiträge
    23
    Total Downloaded
    476,7 KB
    Total Downloaded
    476,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    edision os mio 4k
     
     
    Box 2:
    zgemma h9 combo
     
     

    player edision os mio 4k

    ho un problema con il mio edision os mio 4k, il player interno non apre tutto specie sui vod, scarico serviceapp e con exteplayer3 e la stessa cosa, invece con zgemma h9 combo non riscontro questi problemi con il player, apre tutto senza problemi... puo essere che il Mio 4k con il suo supporto particolare abbia questi problemi ,kernel .5.5.16 con openatv 6.4 .

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    08.10.2018
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Che intendi per "supporto particolare"?

  3. #3
    Anfänger
    Registriert seit
    16.01.2016
    Ort
    italien
    Beiträge
    23
    Themenstarter
    Total Downloaded
    476,7 KB
    Total Downloaded
    476,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    edision os mio 4k
     
     
    Box 2:
    zgemma h9 combo
     
     
    il Mio 4k è un decoder a 64 bit, nel panorama dei ricevitori enigma2, vuole un supporto particolare per plugin,tool ed altro, infatti dobbiamo ringraziare OpenAtv per le attenzione verso il Mio 4k, ma nel caso del player interno non è all'altezza di altri ricevitori secondo me.

  4. #4
    Mitglied
    Registriert seit
    17.10.2016
    Beiträge
    62
    Total Downloaded
    45,30 MB
    Total Downloaded
    45,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    OS Mega mit 6.3
     
     
    Box 2:
    Os Nino plu 6.4
     
     
    Box 3:
    OS Nino pro mit 6.4
     
     
    Box 4:
    Vu Zero mit 6.4
     
     
    Box 5:
    Edision os mio 4k mit 6.4
     
     
    Zitat Zitat von stomuyamashta Beitrag anzeigen
    ho un problema con il mio edision os mio 4k, il player interno non apre tutto specie sui vod, scarico serviceapp e con exteplayer3 e la stessa cosa, invece con zgemma h9 combo non riscontro questi problemi con il player, apre tutto senza problemi... puo essere che il Mio 4k con il suo supporto particolare abbia questi problemi ,kernel .5.5.16 con openatv 6.4 .
    Ciao scusa non avevo visto il messaggio, ascolta e un problema di codec io ho pure quel decoder da un po , certi codec non li apre,
    tempo fa lo avevo fatto presente questo problema cera ancora Giopet che ci manca tanto, cmq appena avevano qualche notizia lo facevano sapere ,

  5. Thanks stomuyamashta bedankten sich
  6. #5
    Anfänger
    Registriert seit
    16.01.2016
    Ort
    italien
    Beiträge
    23
    Themenstarter
    Total Downloaded
    476,7 KB
    Total Downloaded
    476,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    edision os mio 4k
     
     
    Box 2:
    zgemma h9 combo
     
     
    grazie per la risposta, dici problemi di codec , i vod sono Mp4 o Mkv ,ci sono Mp4 che apre e molti no ,invece gli Mkv li apre tutti...
    questi problemi non sono solo con openatv anche altre img. il problema secondo me esiste solo sul Mio 4k... ho provato lo zgemma h9 combo ok ,e l'Hitube ok.
    Geändert von stomuyamashta (23.06.2020 um 11:02 Uhr)

  7. #6
    Mitglied
    Registriert seit
    17.10.2016
    Beiträge
    62
    Total Downloaded
    45,30 MB
    Total Downloaded
    45,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    OS Mega mit 6.3
     
     
    Box 2:
    Os Nino plu 6.4
     
     
    Box 3:
    OS Nino pro mit 6.4
     
     
    Box 4:
    Vu Zero mit 6.4
     
     
    Box 5:
    Edision os mio 4k mit 6.4
     
     
    Zitat Zitat von stomuyamashta Beitrag anzeigen
    grazie per la risposta, dici problemi di codec , i vod sono Mp4 o Mkv ,ci sono Mp4 che apre e molti no ,invece gli Mkv li apre tutti...
    questi problemi non sono solo con openatv anche altre img. il problema secondo me esiste solo sul Mio 4k... ho provato lo zgemma h9 combo ok ,e l'Hitube ok.
    ciao esatto te lo avevo gia scritto e un problema di alcuni codec che non apre il mio 4k

    se non sbaglio sono mpeg 4 -ac
    Geändert von Vito69 (28.06.2020 um 12:03 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:07 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2020 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com