Thanks Thanks:  1
Ergebnis 1 bis 8 von 8
  1. #1
    Anfänger
    Registriert seit
    15.01.2015
    Beiträge
    7
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Zgemma H7s visione a stappi canale hot bird 4k1

    Come da titolo, ho questo problema sul canale hot bird 4k1 (si blocca l'immagine poi riparte e non ha audio) e come sembrerebbe dipende dal decoder, come se non riuscisse a decodificare bene il flusso enorme del video in 4k. Su altri canali che trasmettono in 4k come NASA TV UHD e FTV UHD il problema non cè, si vedono e si sentono altrettanto bene.
    Insisto nel dire che dipende dal decoder perchè usando il tuner sat della tv il canale hot bird 4k1 si vede e si sente bene, chiedo a qualcun'altro in possesso del mio stesso decoder se riscontra gli stessi miei problemi.

    •   Alt Advertising

       

  2. #2
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    9.286
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000/ET9200 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Dipende dal canale e dal decoder,per esempio su il mio Mutant HD51 stesso problema,invece col mio Axas HIS 4K Combo tutto OK su hot bird 4k1

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  3. #3
    Anfänger Avatar von robertocavina201
    Registriert seit
    13.01.2019
    Beiträge
    3
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Dipende dal canale e dal decoder,per esempio su il mio Mutant HD51 stesso problema,invece col mio Axas HIS 4K Combo tutto OK su hot bird 4k1
    Anche nel mio mutant

  4. #4
    Senior Mitglied Avatar von x-man
    Registriert seit
    07.04.2013
    Beiträge
    130
    Total Downloaded
    1,89 MB
    Total Downloaded
    1,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51
     
     
    Box 2:
    Edision OS Mio 4K
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Formuler F1
     
     
    Mi chiedo se si puó rimediare su questo problema sul Mut@nt e come si puó risolvere?

  5. #5
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    9.286
    Total Downloaded
    1,16 GB
    Total Downloaded
    1,16 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.3
     
     
    Box 2:
    Axas HIS 4K Combo mit ATV 6.3
     
     
    Box 3:
    ET 8000/ET9200 mit atv 6.3
     
     
    Box 4:
    Edision OS nino Plus / OS mini mit atv 6.3
     
     
    Box 5:
    XPEED LX CLASS S2 mit atv 6.3
     
     
    Purtroppo per adesso niente da fare,anche col Mutant funzionava,sole che hanno cambiato qualche cosa su questo canale e adesso ci sono questi problemi,stesso problema anche con per esempio DM 900/920 4K decoder e se non mi sbaglio anche con i Gigablu 4K decoder,solo con HIS 4K decoder funziona questo canale.

    Gesendet von meinem KIW-L21 mit Tapatalk

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  6. Thanks g.andy bedankten sich
  7. #6
    Senior Mitglied Avatar von x-man
    Registriert seit
    07.04.2013
    Beiträge
    130
    Total Downloaded
    1,89 MB
    Total Downloaded
    1,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51
     
     
    Box 2:
    Edision OS Mio 4K
     
     
    Box 3:
    Dinobot 4K
     
     
    Box 4:
    Formuler F1
     
     
    OK...Grazie giopet...peccato

  8. #7
    Anfänger
    Registriert seit
    06.02.2018
    Beiträge
    17
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Purtroppo per adesso niente da fare,anche col Mutant funzionava,sole che hanno cambiato qualche cosa su questo canale e adesso ci sono questi problemi,stesso problema anche con per esempio DM 900/920 4K decoder e se non mi sbaglio anche con i Gigablu 4K decoder,solo con HIS 4K decoder funziona questo canale.

    Gesendet von meinem KIW-L21 mit Tapatalk
    Sei sempre pronto a risolvere tutto. Nr1. Grande

    Inviato dal mio HTC 10 utilizzando Tapatalk

  9. #8
    Anfänger
    Registriert seit
    15.01.2015
    Beiträge
    7
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Grazie a tutti per le risposte e per i test.


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:10 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com