Ergebnis 1 bis 5 von 5
  1. #1
    Anfänger
    Registriert seit
    06.02.2018
    Beiträge
    5
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke

    skin non compatibili

    Ciao raga, volevo segnalare che le skin pli non funzionano correttamente sull'immagine openatv6.2, ho provato anche il plugin metrix quello che c'è di default nell'immagine volevo cambiare colore e caratteri dell'epg della sckin metrix quella che é sempre di default ma nonostante cambio colore e caratteri alla fine non vi é alcuna modifica, forse devo fare altro? Grazie

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    06.02.2018
    Beiträge
    5
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Zitat Zitat von Marcy919 Beitrag anzeigen
    Ciao raga, volevo segnalare che le skin pli non funzionano correttamente sull'immagine openatv6.2, ho provato anche il plugin metrix quello che c'è di default nell'immagine volevo cambiare colore e caratteri dell'epg della sckin metrix quella che é sempre di default ma nonostante cambio colore e caratteri alla fine non vi é alcuna modifica, forse devo fare altro? Grazie
    Dimenticavo prove fatte con decoder Vu+ Ultimo4k e Vu+solo se immagine openatv 6.2

  3. #3
    giopet
    Gast
    Zitat Zitat von Marcy919 Beitrag anzeigen
    Dimenticavo prove fatte con decoder Vu+ Ultimo4k e Vu+solo se immagine openatv 6.2
    Open PLi Skins arrivano direttamente dal PLi Git,solo loro possono fare dei fix.Per il Metrix di sicuro hai solo salvato i tuoi cambiamenti Skin,ma non basta solo salvare con tasto verde,dopo averli salvati con tasto verde,li devi attivare premendo dinuovo il tasto verde.

    Gesendet von meinem KIW-L21 mit Tapatalk

  4. #4
    Anfänger
    Registriert seit
    06.02.2018
    Beiträge
    5
    Thanks (gegeben)
    1
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDanke
    Zitat Zitat von giopet Beitrag anzeigen
    Open PLi Skins arrivano direttamente dal PLi Git,solo loro possono fare dei fix.Per il Metrix di sicuro hai solo salvato i tuoi cambiamenti Skin,ma non basta solo salvare con tasto verde,dopo averli salvati con tasto verde,li devi attivare premendo dinuovo il tasto verde.

    Gesendet von meinem KIW-L21 mit Tapatalk
    quello si fatto va solo una delle pli le altre mancano delle pagine non vengono lette dalla nuova openatv 6.2 come dici tu devono fissare quelli di openpli

  5. #5
    giopet
    Gast
    Ma Metrix adesso ti funziona con le tue modifiche?
    Scusa,ma di quale PLi Skins si tratta esattamente,che non funzionano?
    Ok,appena guardato,si tratta del pli-hd Skins che non funzionano come si deve,perche non attuali al atv immagine,o qualch´uno gli agiusta o gli togliamo dal ATV Git.
    Geändert von giopet (09.02.2018 um 19:57 Uhr)

  6. Thanks Marcy919 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2024 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com