Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 32
  1. #21
    Senior Mitglied
    Registriert seit
    06.02.2018
    Beiträge
    135
    Thanks (gegeben)
    63
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Ciao e prima di tutto buon Natale,
    Fat32 e aposto,l'importante,la pennetta deve essere riconosciuta come media/hdd se non usi una hdd interna.La pennetta USB la puoi montare via tasto blu/mounts/device manager,li trovi la tua pennetta e col tasto verde la puoi montare in media/hdd,solo cosi ti e possibile usarla per installare un immagine via Online Flash.

    Gesendet von meinem KIW-L21 mit Tapatalk
    Grazie. Ancora buone feste. Quando torno ci proverò!!

    Inviato dal mio HTC 10 utilizzando Tapatalk

    •   Alt Advertising

       

  2. #22
    giopet
    Gast
    Dimenticavo.....normalmente basta spegnere di tutto il decoder,mettere la pennetta USB,riacendere il decoder e normalmente la pennetta viene automaticamente riconosciuta come media/hdd,se non funziona lo stesso,fai come ti avevo scritto prima.

    Gesendet von meinem KIW-L21 mit Tapatalk

  3. Thanks g.andy bedankten sich
  4. #23
    Senior Mitglied
    Registriert seit
    06.02.2018
    Beiträge
    135
    Thanks (gegeben)
    63
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Dimenticavo.....normalmente basta spegnere di tutto il decoder,mettere la pennetta USB,riacendere il decoder e normalmente la pennetta viene automaticamente riconosciuta come media/hdd,se non funziona lo stesso,fai come ti avevo scritto prima.

    Gesendet von meinem KIW-L21 mit Tapatalk
    Finalmente l'ha montata come hdd. Appena ho 1 minuto faccio. Grazie

    Inviato dal mio HTC 10 utilizzando Tapatalk

  5. #24
    Anfänger
    Registriert seit
    21.10.2017
    Beiträge
    17
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    47,97 MB
    Total Downloaded
    47,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Evo Nova Ip
     
     
    Buongiorno a tutti !!!
    Ho seguito la guida... il file è nella cartella image...
    Eseguo locale/flash...
    dopo eseguo backup
    subito dopo compare il messaggio a video
    ofgwrite interromperà enigma2 durante i processo di flash.
    Si raccomanda di non riavviare/ spegne ecc...
    Esecuzione Terminata!
    Ma in effetti non conclude ne aggiorna... Come mai ???

  6. #25
    giopet
    Gast
    Zitat Zitat von iStefano Beitrag anzeigen
    Buongiorno a tutti !!!
    Ho seguito la guida... il file è nella cartella image...
    Eseguo locale/flash...
    dopo eseguo backup
    subito dopo compare il messaggio a video
    ofgwrite interromperà enigma2 durante i processo di flash.
    Si raccomanda di non riavviare/ spegne ecc...
    Esecuzione Terminata!
    Ma in effetti non conclude ne aggiorna... Come mai ???
    mmmhhh,quale ATV immagine usi e quale immagine vuoi installare?Non capisco esattamente cosa intendi dire con "il file é nella cartella immagine"
    Io stesso installo quasi ogni giorno l´immagine attuale via Online Flash e funziona senza problemi come avevo scritto la procedura anche QUI.
    Se tutto non ti funziona,ti rimane solo un Flash via USB pennetta

  7. #26
    Mitglied
    Registriert seit
    21.02.2018
    Beiträge
    30
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Sscusa,i un attimo la procedura da te descritta va bene solo se aggiorni quasi ogni giorni o poche settimana. Perche altrimenti come io che non aggiorno da agosto, quindi diversi mesi, la procedura flash online non va a buon fine. Perche anche io seguendo le indicazioni da te fornite nel post flash online, la procedura si blocca prorpio come nel caso di Istefano. Si blocca allo stesso punto e non va piu avanti. Premetto che io voglio aggiornare la versione atv 6.2 di agosto 2018 a quella attuale 6.2 di febbraio 2019.
    edision os mini

  8. #27
    giopet
    Gast
    Prova ad installare l´immagine via USB pennetta,e riprova dopo ad installarre l´immagine dinuovo via Online Flash ma senza attualisare il backup(lascia il Backup che usi adesso),normalmente poi funziona dinuovo come si deve.Stesso problema l´ho avuto questi giorni col mio Xpeed LX Class S2 decoder,installato l´immagine via USB pennetta e dopo i problemi non gli ho avuti col Online Flash.Strano,perche con tutti gli altri miei decoder questo problema non esiste.

  9. #28
    Senior Mitglied
    Registriert seit
    06.02.2018
    Beiträge
    135
    Thanks (gegeben)
    63
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Ciao,non come tipo OTA per cellulari,ma sicuramente e possiblile,prima di tutto ti serve l´immagine Zip attuale ATV 6.1 o ATV 6.2 Beta,una volta scaricato,devi copiare l´immagine Zip sotto media/hdd/images(ci deve essere minimo una HDD o USB pennettasul decoder),una volta copiato,vai con tasto blu/Software Manager/Flash Online/tasto blue(locale),li scegli il tuo immagine e con il tasto verde(flash)lo puoi installare,adesso ti viene segnlialato se vuoi creare un backup della tua configurazione,li premi si ,poi premi il tasto 4 (Flash e ripristina al configurazione e tutti i Plugins,adesso viene installata l´immagine.
    Gli screenshots gli ho fati con la mia osmini e sono uguali a la Mutant HD51:
    Sono appena passato da 6.0 a 6.1 con la procedura di online flash. Però nonostante abbia detto di foashare e ripristinare, a fine flash mi sono trovato il decoder come nuovo, cosa può essere successo?

    Inviato dal mio HTC 10 utilizzando Tapatalk

  10. #29
    giopet
    Gast
    Sei sicuro di aver salvato le tue impostazioni prima di installare l'immagine?

    Gesendet von meinem KIW-L21 mit Tapatalk

  11. #30
    Senior Mitglied
    Registriert seit
    06.02.2018
    Beiträge
    135
    Thanks (gegeben)
    63
    Thanks (bekommen)
    2
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von giopet Beitrag anzeigen
    Sei sicuro di aver salvato le tue impostazioni prima di installare l'immagine?

    Gesendet von meinem KIW-L21 mit Tapatalk
    Sicurissimo. Cmq poco male. Sono passato 6.0/6.1/6.2/6.3 ed ho riconfigurato tutto. Adesso sono aggiornato

    Inviato dal mio HTC 10 utilizzando Tapatalk


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:58 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com