Thanks Thanks:  2
Ergebnis 1 bis 3 von 3
  1. #1
    Senior Mitglied Avatar von RuPo2
    Registriert seit
    06.04.2013
    Ort
    AT Wien
    Beiträge
    240
    Total Downloaded
    10,58 MB
    Total Downloaded
    10,58 MB
    ReceiverDankeAktivitäten
    Box 1:
    Sezam Marvel
     
     
    Box 2:
    Mutant 2400 HD
     
     

    Sezam Marvel läuft wieder

    Hallo
    melde mich wieder mit der SM Box
    Nachdem die Box "scheintot" war -nach dem Einschalten keinerle Reaktion !
    20x alles geprüft und gemessen --nichts.
    Wurde sie nach Norwegen gesandt. Der Distri war sehr bemüht konnte aber zu meiner Verwunderung keinen Fehler finden???
    Er schaltete ein und siehe da alles normal????
    Nach mehreren Tagen Testbetrieb und Egami Img. geflasht und weitere Tests und Versuche ---alles OK !!
    Bevor sie an mich retourniert wurde hat er vorbeugend das Netzgerät getauscht.

    Habe wieder das open ATV Img. drauf .
    Derzeit wieder alles OK.

    Kann irgend jemand was zu dieser Geschichte sagen?

    Gruß
    RuPo2

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.787
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    wenn wieder geht ist doch prima


    was das war ?

    kann nur der Hersteller sagen wenn es wieder passiert und er das Gerät hat zur Analyse

  3. Thanks RuPo2 bedankten sich
  4. #3
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.571
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Wenn du mal wieder Startprobleme hast, könnte es etwas bringen, bei der Box im stromlosen Zustand auch den HDMI auszustecken. Erst dann ist die je nach den anderen beteiligten HDMI-Geräten, wirklich stromlos und zurückgesetzt. Dafür sollte eine stromlose Zeit von zehn, maximal zwanzig Sekunden dann reichen. Dass das sehr hilfreich ist, habe ich schon bei vielen meiner Bekannten (bzw. natürlich deren Boxen) feststellen müssen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. Thanks RuPo2 bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com